Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
IgorGuapyassu

PC travando, mesmo depois de substituir alguns componentes

Recommended Posts

Olá! tudo em ordem? esse é o meu primeiro post...!

Há uns 6 meses montei um PC show de bola pra minha mina, melhor que o meu!

É um:

AMD Phenom II X4 945

ECS A785GM-M

2x2 kvr1333D3N9/2G ddr3 (não se é assim que vocês identificam as memorias)

fonte ocz atx 500w real stealthxstream (há 5 dias atrás era uma c3 tech horrorosa que era minha)

977GB Western Digital WDC WD10EARS-00Y5B1 ATA Device (SATA)

156GB SAMSUNG SAMSUNG HD161HJ ATA Device (SATA)

HL-DT-ST DVDRAM GH22NS50 ATA Device

TSSTcorp CDDVDW SH-S203D ATA Device

ATI Radeon HD5670 512mb ddr5 (que era minha, há 5 dias era uma geforce 9400gt que também era minha)

pois bem... o pc funcionou na boa durante uns 6 meses,

mas de um tempo pra cá, uns 2 meses... começou a congelar

neoroticamente! simplesmente parava... e só reiniciando...

e na maioria das vezes, ele não iniciava... só ligava os coolers e o drive

de dvd, e o misterioso "FF" na MOBO

achei que era a placa de vídeo (9400gt), mas quando botava a HD5670...

o bichinho nem ligava... só aparecia o "FF" na MOBO...

Então... depois de fuxicar esse forum de cima a baixo, pensei que poderia ser a fonte o causador de todos os problemas...

Pois já tinha formatado, desfragmentado... e nada.

"FF"= Fonte Ferrada (sou hilário!):huh:

Então troquei a fonte.

Fonte nova, vida nova...

O pc ligou direitinho e rodou bem com a HD5670...

E eu estava todo feliz... pensando: "RESOLVI! e nem precisei encher a paciencia dos caras do CDH"

Foi então que ele congelou! do nada! como antes!

Me senti um ***** incapaz.

Mas foi uma única vez até agora.

Aliás, tô usando ele nesse momento... e ele tá uma beleza.

Mas a qualquer momento... sei lá, né?

Rodei o Prime95, o OCCT e o MEMTEST...

occt por 6 horas...

memtest por 12horas...

o Prime95 não rodei por muito tempo (gostei mais do OCCT)

Ele passou em tudo...

esse processador é bom! nem esquenta!

o meu "core2 quad" não aguenta nem 1 minuto...

então...

O problema é que as vezes ele ainda mostra o tal "FF" na mobo quando ligo ele, aí só liga os coolers, o drive... e tal... mas nada de iniciar e os leds ficam apagados como se estivesse desligado.

Aí eu tenho q ficar insistindo... até ele ligar.

Será que a fonte antiga detonou o pc?

Resolvi conectar e reconectar os cabos sata, vi essa sugestão em outro topic.

Mas quando liguei de novo, fiquei assustado, apareceu algo parecido com "checksum bad" e algo dizendo que a data e a hora estavam errados, pedindo para pressionar "f1" para configurar... ai configurei e voltou ao normal.

Fiquei com medo e agora estou postando aqui, antes que eu estrague esse pc.

Desde já eu agradeço!

Ficarei aguardando essa ajuda!

Valeu!

Editado por IgorGuapyassu

Compartilhar este post


Link para o post
Compartilhar em outros sites
CEG    257

Monitore as temperaturas e as linhas de tensão da fonte. Informe-nos qual é o sistema operacional utilizado e quais programas estão em execução quando acontece o reinício ou travamento e informe se utiliza algum antivirus.

Bem vindo ao fórum do Clube do Hardware!

Compartilhar este post


Link para o post
Compartilhar em outros sites
IgorGuapyassu    0
  • Autor do tópico
  • Monitore as temperaturas e as linhas de tensão da fonte. Informe-nos qual é o sistema operacional utilizado e quais programas estão em execução quando acontece o reinício ou travamento e informe se utiliza algum antivirus.

    Bem vindo ao fórum do Clube do Hardware!

    Windows 7 64 bits

    Symantec AntiVirus

    Como farei o monitoramento?

    everest?

    Ele travava aleatoriamente, independente do que eu estivesse usando.

    Mas eu acho que depois q eu troquei a fonte... este problema esteja resolvido, só travou uma vez... limpei os registros e não aconteceu mais...

    O problema está antes do windows agora...

    as vezes o pc não inicia (não dá o boot), os coolers ligam, a mobo acende mas os leds da frente ficam apagados, como se estivesse desligado.

    e na placa-mãe... aparece um "FF"...

    Obrigado...

    e desculpa a postagem no local errado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    CEG    257

    Tudo bem. Já que está funcionando normalmente, deixarei o tópico aberto. Caso apareça mais alguma anormalidade, poste aqui neste tópico para que os membros o ajudem.

    Boa sorte!

    Atenciosamente,

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Mr Shadows    1

    Limpeza interna nele!!!!

    Verifique cabos, encaixes, alimentação e distribuição de energia.

    Rode um programa para reparar 'BAD LOCKS" de seu HD

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    IgorGuapyassu    0
  • Autor do tópico
  • Tudo bem. Já que está funcionando normalmente, deixarei o tópico aberto. Caso apareça mais alguma anormalidade, poste aqui neste tópico para que os membros o ajudem.

    Boa sorte!

    bot???

    Não está funcionando normalmente.

    "O problema está antes do windows agora...

    as vezes o pc não inicia (não dá o boot), os coolers ligam, a mobo acende mas os leds da frente ficam apagados, como se estivesse desligado.

    e na placa-mãe... aparece um "FF"..."

    Algum humano pode ler o meu primeiro post integralmente e me entender?

    Me perdoem, eu sei que a demanda é grande, mas quem tiver um tempinho, uma ideia...

    ou em último caso, me indicar um lugar ou um tècnico de confiança pra eu levar esse pc? (rio de janeiro - RJ)

    Valeu mesmo!

    Limpeza interna nele!!!!

    Verifique cabos, encaixes, alimentação e distribuição de energia.

    Rode um programa para reparar 'BAD LOCKS" de seu HD

    Valeu mesmo pela atenção!

    já fiz uma limpeza...

    eu já passei o tal HDtune...

    vou "googlear" esse programa para reparar "bad locks"...

    valeu!

    EDIT: só achei "bad blocks", imagino que seja isso... deve ter faltado o "b" ae....

    valeu irmão... vou catar esse programa agora...

    Editado por CEG
    Por favor, evite postar seguidamente em menos de 24h. Use o botao Editar ou Multicitar, situado no canto inferiro direito do post.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Valeu mesmo pela atenção!

    já fiz uma limpeza...

    eu já passei o tal HDtune...

    vou "googlear" esse programa para reparar "bad locks"...

    valeu!

    EDIT: só achei "bad blocks", imagino que seja isso... deve ter faltado o "b" ae....

    valeu irmão... vou catar esse programa agora...

    Esqueça.

    Não existe program a qure repara bad blocks, bad blocks sao originados por hd ruins, por perda de capacidade de gravar no disco, e outros fatores, nenhum programa, hdd regenerator, hdd health e outros ira fazer seu hd se for isso mesmo o problema reparar o bad block.

    no mais é marcar o hd ou nem isso fazer o hd sumir o bad block e ai aparecer de novo no primeiro scandisk. troque seu hd, acione a rma se tiver garantia, se nao tiver, compre outro e usufrua do seu pc.

    e esse hd, se for marcado como no inicio com bad block, particione o hd e anule numa partição e use a outra se ela nao aparecer.

    se você ainda duvida q nenhum programa fara milagres, baixe o crystal reports, e rode no seu hd depois de passar o hdd regenerator q foi feito por um russo e falava q fazia milagres.

    abs

    ps: você para ter mais certeza q é seu hd, pegue uma versao de linux, rode ela via cd sem o hdd estar conectado e veja se o pc vai travar, veja videos pesados em hd no youtube, e rode divx de dvd ou cd e pronto, force a gpu/vga, se travar.....ai nem é o hd :) mas hd com bad block é vala mesmo.

    Editado por Alexandre Magnus

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    IgorGuapyassu    0
  • Autor do tópico
  • Perae... Tá rolando um mal entendido...

    Quem falou em badblock foi o Mr Shadows...

    Dei uma pesquisada aqui, e não acho que seja isso...

    depois de tudo que disse no post inicial

    o problema é o seguinte:

    "O problema está antes do windows agora...

    as vezes o pc não inicia (não dá o boot), os coolers ligam, a mobo acende mas os leds da frente ficam apagados, como se estivesse desligado.

    e na placa-mãe... aparece um "FF"..."

    mas obrigado... :)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Mr Shadows    1

    Se reparamos a maquina humana imagina a maquina eletronica.

    HD são reparados, sei disso, pois eu ja reparei alguns.

    Igor,

    Procure se ater as soluções e não aos problemas.

    Reveja sua conduta e boa sorte....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×