Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
fredschaffer

Conexão Vivo 3G não funciona com ZTE MF626

Recommended Posts

Eu tenho Um Modem ZTE MF 626, que funcionava normalmente nos meus outros 2 computadores. Meu sistema é o XP. Instalei no meu laptop, ele seguiu todos os passos foi instalando sozinho e funcionou. Uns dois dias depois não funcionou mais. Aí peguei um programa chamado revo uninstaler e apaguei tudo..registros etc. Tudinho mesmo até a pasta no arquivos de programa. depois disso tentei colocar ele de novo para instalar e nada acontece. Pensei que fosse abrir para instalar de novo, mas só fica a luz vermelha e o programa de instalaçaõ não inicia. Fui em instalar hardware mas já tentei de tudo e nada acontece. Fui em gerenciador de dispositivos e não tem nada lá, na aba modens. O que posso fazer? Já fui nos links antigos da zte, da vivo, atualizar novo discador, aqui do forum mas nada existe mais.

as paginas não existem.

alguem pode me ajudar?

Obs) Restauração do sistema já fiz e não funcionou.

grato carlos frederico

Compartilhar este post


Link para o post
Compartilhar em outros sites
Eu tenho Um Modem ZTE MF 626, que funcionava normalmente nos meus outros 2 computadores. Meu sistema é o XP. Instalei no meu laptop, ele seguiu todos os passos foi instalando sozinho e funcionou. Uns dois dias depois não funcionou mais. Aí peguei um programa chamado revo uninstaler e apaguei tudo..registros etc. Tudinho mesmo até a pasta no arquivos de programa. depois disso tentei colocar ele de novo para instalar e nada acontece. Pensei que fosse abrir para instalar de novo, mas só fica a luz vermelha e o programa de instalaçaõ não inicia. Fui em instalar hardware mas já tentei de tudo e nada acontece. Fui em gerenciador de dispositivos e não tem nada lá, na aba modens. O que posso fazer? Já fui nos links antigos da zte, da vivo, atualizar novo discador, aqui do forum mas nada existe mais.

as paginas não existem.

alguem pode me ajudar?

Obs) Restauração do sistema já fiz e não funcionou.

grato carlos frederico

Bom dia, :lol:

Provavelmente, deve ter sido desinstalado por algum motivo o modem ou algo do gênero.. Por isso parou de funcionar.. Você removeu tudo certo? Com isso deve ter removido o driver já instalado do modem no seu notebook.. -_-

Para consertar isso, você terá que pegar o driver do modem, que deve estar na "plaquinha" do seu modem (Os modens das operadoras, elas servem também como pendrive, e junto delas vem o instalador do modem) ..

Veja se consegues acessar e mandar instalar novamente.. Se caso não aparecer o instalador ou não abrir, veja se ele reconheceu na USB.. Se isso não aconteceu, veja no Gerenciador de dispositivo do Windows, provavelmente ele deve ter pego a mesma letra do Windows, como CD-ROW ou algo que esteja sendo usado no momento..

Caso não tenha encontrado, veja se este link aqui resolve o seu problema.. :lol:

Link;

http://www.mundodasnoticias.com.br/driver-modem-zte-mf626-software-e-discador-vivo-3g/

Se tiveres dúvida, só postar, abraço.. :lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×