Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rafael S.

Monitor nao respondendo

Recommended Posts

Utilizo um monitor AOC Lcd 19 polegadas, o qual não consigo identificar o modelo especificamente.

Nao tenho certeza se o problema é com o monitor, nunca vi nada parecido.

Quando ligo o computador, aparece na tela do monitor "No Signal", e depois ele se auto-desativa, não se auto-desliga. E assim ele fica, com a tela preta. O unico jeito de desligar o computador quando isso ocorre é dando boot.

Já verifiquei se os cabos estão mal-conectados, porém eles estão bem.

Desde já obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Utilizo um monitor AOC Lcd 19 polegadas, o qual não consigo identificar o modelo especificamente.

Nao tenho certeza se o problema é com o monitor, nunca vi nada parecido.

Quando ligo o computador, aparece na tela do monitor "No Signal", e depois ele se auto-desativa, não se auto-desliga. E assim ele fica, com a tela preta. O unico jeito de desligar o computador quando isso ocorre é dando boot.

Já verifiquei se os cabos estão mal-conectados, porém eles estão bem.

Desde já obrigado.

Primeiramente, verifique se as memórias estão nos slots corretos. Se tiver mais de 2 pentes memória, experimente testar os dois, tirando um dos dois e deixando um pente no slot correto para ver dá sinal de imagem no monitor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×