Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Grusmão

Alguem já viu essa tela quando vai instalar o windows? oO

Recommended Posts

Sempre formatei e instalei o windows em meus pcs desde a época do w98 e nunca havia visto essa tela.

attachment.php?attachmentid=86368&stc=1&d=1329419212

Fiquei sem saber o que fazer... Alguém já passou por isso e sabe como resolver?

Thiago Grusmão

post-710334-13884961973775_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

um dispositivo de cd/dvd não foi encontrado. Se tu tens um disquete, cd, dvd ou flash usb favor inserir ele agora

atenção: se a mídia de instalação estiver no drive, você pode seguramente tirá-la para esse processo

Significa que teu cd pode estar sujo, ou o windows não conseguiu carregar algum driver de CD/DVD ou usb que tu tenhas, ou estejas usando.

já vi acontecer para pen-drive nunca para CD/dvd

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • também achei isso... então eu retirei o HD, coloquei em outra maquina e consegui formatar e instalar o w7 numa boa. Depois disso eu ainda peguei um outro cd que eu tinha aqui do w7 home 32bits para instalar na maquina q esta dando problema e a mensagem voltou a repetir.

    Poderia ser algo relacionado a p.mãe, bios ou algo do tipo?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Estou usando um drive de DVD externo, ele roda sem problema na outra maquina.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Entra na bios com o driver plugado e veja se é reconhecido. Pode ser que sua mobo esteja com dificuldades de reconhecer o driver.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Não entendo muito de Bios...

    como eu poderia fazer isso?

    Tenho aqui uma GA-Z68MA-D2H-B3

    o que eu acabei de fazer foi entrar na bios setup > advanced bios features > e coloquei como second boot device o USB-CDROM e dexei o primeiro com o Hard Disk.

    Editado por Grusmão

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • P.mae - GA-Z68MA-D2H-B3

    Processador - 2600K i7

    memoria ram - 16gb 1333 kingston

    p.video - geforce 9600

    2 HDs WD caviar blue 500gb

    fonte - corsair cx600

    Estou usando o w7 64 bits ultimate a versao R2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bonilla. Na BIOS, alguns dispositivos podem ser forçados a serem lidos por um formato. tipo HD, CDROM. não sei se não é o caso de por na bios esse dispositivo como AUTO.

    eu vejo isso no meu pc se eu forçar o case de hd ser lido como HD. se deixar por auto tudo ok

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O manual dela. Qual revisão é? Rev. 1.0 ou 1.3?

    Para entrar no BIOS, fique apertando DEL até aparecer o SETUP. Vá em Standard CMOS Features e veja se a gravadora aparece na lista. Se sim, vá em Advanced BIOS Features, depois em Hard Disk Boot Priority e depois em First/Second/Third Boot Device. Deve aparecer ali também. Clique em First boot e marque a gravadora como primeira opção.

    EDIT:

    Na BIOS, alguns dispositivos podem ser forçados a serem lidos por um formato. tipo HD, CDROM. não sei se não é o caso de por na bios esse dispositivo como AUTO. eu vejo isso no meu pc se eu forçar o case de hd ser lido como HD. se deixar por auto tudo ok.

    É bem provável, mas ele não domina os ajustes do BIOS, isso pode demorar um pouco. Convém o amigo Grusmão ler com atenção o manual.

    Editado por Dom Bonilla

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Então pode ser Temperatura elevada, improvissa uam ventilação ai e tenta formatar de novo, resolvi um assim com um ventilador direto na maquina.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • ler o manual da p.mae foi a primeira coisa que fiz quando deu esse problema, hj pela manha depois de ler a sua dica (Dom Bonilla) li mais uma vez o manual inteiro para ver se não havia deixado algo passar...

    Nada aconteceu... já tentei ate reset na placa retirando a bateria e esperar alguns minutos e não aconteceu nada, o problema continua.

    Hj na parte da tarde eu vou comprar um drive de DVD Sata interno para ver se é algum problema do drive, embora eu saiba que este que estou usando não indica nenhum problema.

    Quanto a parte do aquecimento eu acho difícil q seja isso. Montei um pc que já não esquenta muito para conseguir aguentar Renders de 3D numa boa, não acredito que ela vá esquentar tanto a ponto de não funcionar sem que tenha executado nenhuma função pesada.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    ler o manual da p.mae foi a primeira coisa que fiz quando deu esse problema, hj pela manha depois de ler a sua dica (Dom Bonilla) li mais uma vez o manual inteiro para ver se não havia deixado algo passar...

    Nada aconteceu... já tentei ate reset na placa retirando a bateria e esperar alguns minutos e não aconteceu nada, o problema continua.

    Hj na parte da tarde eu vou comprar um drive de DVD Sata interno para ver se é algum problema do drive, embora eu saiba que este que estou usando não indica nenhum problema.

    Quanto a parte do aquecimento eu acho difícil q seja isso. Montei um pc que já não esquenta muito para conseguir aguentar Renders de 3D numa boa, não acredito que ela vá esquentar tanto a ponto de não funcionar sem que tenha executado nenhuma função pesada.

    Me re-esclareça umas afirmações::D:D

    voce afirmou ter colocado o HD em outra maquina e la formatou normal,

    1 - Foi com a mesmo driver externo???

    2 - Foi com o mesma Midia e Mesmo Sistema Operacional??

    " O fato de ser uma maquina boa que não esquenta, não elimina a probabilidade da massa termica e/ou desajuste na area do processador, estar

    lhe causando dor de cabeça, ou até mesmo cooler com problema na venturinha."

    Cheguei até a pensar em Memoria, haja visto que voce testou o HD formatando-o em outra maquina

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Bom dia,

    Isso mesmo, usei o mesmo drive para testar em outra maquina. Alem de ter usado 2 Cds diferentes de instalação do w7 (um é o ultimate 64bits e o outro é o home office 32bits) na maquina que está acusando esse problema e a mesma tela se repete com os 2 cds.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Bom dia,

    Isso mesmo, usei o mesmo drive para testar em outra maquina. Alem de ter usado 2 Cds diferentes de instalação do w7 (um é o ultimate 64bits e o outro é o home office 32bits) na maquina que está acusando esse problema e a mesma tela se repete com os 2 cds.

    voce tem mais opções de entrada USB ai,

    Há uma remota possibilidade, de suas portas USB estarem com algum problema, na maioria das Maquinas as portas da frente são 1.1, nesses casos a Midia Externa 2.0 vai ter dificuldades

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×