Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
McFly46

PC Reiniciando na inicialização do Windows 7

Recommended Posts

Olá eu montei um pc novo recentemente, so que toda vez que ele entra no windows 7 ele reinicia as vezes demora alguns minutos mas sempre reinicia, eu consigo entrar no modo de segurança e mexer normalmente la sem reiniciar, o que pode estar acontecendo para reiniciar?

Minha configuração

Placa Mãe Gigabyte GA-990FXA-UD3 AM3+,Chipset AMD 990FX + SB950

Processador AMD AM3+ FX-6100 3.3ghz Six-Core

Memória Corsair Vengeance LP DDR3 8GB (2x4GB)

Fonte Seventeam 550w

Procedimentos que realizei:

Reinstalei o windows 7

Testei as memórias sozinhas e em slots diferentes

Obs.: a Placa mãe, o processador e as memórias são novas apenas a fonte eu aproveitei do meu antigo computador, será que pode ser ela que não esta agüentando a configuração e reiniciando o pc?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia McFly46:

Entre em executar/msconfig. Verifique se existe algum processo estranho que está carregando junto com o Windows. Baixe o programa CCLEANER, marque as opções e faça uma boa limpeza. Quando o micro reinicia, dá alguma mensagem, aparece alguma tela, ou simplesmente reinicia como se tivesse apertado o botão RESET? Verifique as temperaturas do micro. Seu computador possui sistema de ventilação/exaustão? Se você entrar no Windows e deixar parado, ele reinicia também, ou só quando força o micro, talvez algum jogo pesado?

Abraço:mellow:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Bom dia McFly46:

    Entre em executar/msconfig. Verifique se existe algum processo estranho que está carregando junto com o Windows. Baixe o programa CCLEANER, marque as opções e faça uma boa limpeza. Quando o micro reinicia, dá alguma mensagem, aparece alguma tela, ou simplesmente reinicia como se tivesse apertado o botão RESET? Verifique as temperaturas do micro. Seu computador possui sistema de ventilação/exaustão? Se você entrar no Windows e deixar parado, ele reinicia também, ou só quando força o micro, talvez algum jogo pesado?

    Abraço:mellow:

    Bom dia Robertinho, então eu até formatei o computador imaginando ser algum problema na inicialização, mas não teve jeito ele continua reiniciando sem aparecer nenhuma mensagem, como se tivesse apertado o botão Reset.

    O computador se encontra aberto e com sistema de ventilação/ exaustão funcionando tudo normal, as temperaturas estão normais também.

    O Pc reinicia logo que ta inicializando o windows ou demora alguns minutos, mas sempre reinicia mesmo sem rodar nada.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Boa tarde McFly46:

    Se formatar não resolveu vai precisar testar o hardware. Passe um limpa-contato nas memórias e nos slots das mesmas. Se tiver uma fonte para testar seria muito bom. Abra a sua fonte para verificar se não tem nenhum capacitor (componentes que parecem um tamborzinho) estufado ou vazado. Já tentou instalar outro hd no lugar do seu e formatá-lo? Verifique os cabos de alimentação se não estão com mau contato. Você possui um bom nobreak? Apesar que você disse que em modo de segurança não desliga. Tente também o seguinte: Entre no SETUP apertando a tecla DEL ou F2 (dependendo da modelo da Bios) e deixe parado na tela (por um bom tempo). Tenha paciência, verifique se a máquina vai reiniciar ou não.

    Abraço-_-

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Boa tarde McFly46:

    Se formatar não resolveu vai precisar testar o hardware. Passe um limpa-contato nas memórias e nos slots das mesmas. Se tiver uma fonte para testar seria muito bom. Abra a sua fonte para verificar se não tem nenhum capacitor (componentes que parecem um tamborzinho) estufado ou vazado. Já tentou instalar outro hd no lugar do seu e formatá-lo? Verifique os cabos de alimentação se não estão com mau contato. Você possui um bom nobreak? Apesar que você disse que em modo de segurança não desliga. Tente também o seguinte: Entre no SETUP apertando a tecla DEL ou F2 (dependendo da modelo da Bios) e deixe parado na tela (por um bom tempo). Tenha paciência, verifique se a máquina vai reiniciar ou não.

    Abraço-_-

    Vou tentar isso assim que eu chegar em casa...

    Valeu pela força amigo

    Editado por McFly46

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×