Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
maq182

HD - O Windows detectou um problema no disco rígid

Recommended Posts

O Windows detectou um problema no disco rígido

Ae galera, então, particionei o HD do meu Netbook em 2 partições,

Formatei e instalei o Windows Seven Utimate 64bits, e começou a dar este erro.

que é semelhante ao da imagem a seguir

http://sp270.fotolog.com/photo/29/60/125/bloodflowers_/1313967901011_f.jpg

Não sei se o erro começou quando criei outra partição ou depois de instalar o seven, pois particionei e reiniciei para instalar o seven!

Mas pelo que eu lembro deu uma travada depois quando fui ver as particoes depois de criadas, pelo meu computador.

Configurações do Netbook:

CPU Intel Atom n450

Memória 2GB DDR2

HD SATA 320GB

Estava pensando que poderia ter sido o Seven 64bits, mas se nao suportasse nem deixaria instalar né?

E se eu desfazer a particao criada, e deixar somente 1, será que pode parar esse erro?

Fiz o CHKDSK a procura de erros e nao achou erros.

Passei o HDD Regenerator em busca de bad sectors, nada de bad sectors...

Bom acho que é isso, se souberem de algo que possa ajudar, eu agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quantas partições criou? um HD de 320GB não tem porque criar mais do que uma partição, devido ao seu tamanho.

Formata ele de novo excluindo as partições, ver se o problema persiste.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • criei 2 particoes, 1 para o windows seven e outra para backups

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×