Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest sirknow

[Resolvido] Modem Desconecta Ao Se Reproduzir Som

Recommended Posts

Guest sirknow

olhem so

quando eu conecto meu modem tudo bem, rapidao

se eu ouvir algo, som e tal

a conexao vai ficando lenta e tal e cai

poxa, porque isso? alguem conhece algo sobre? o som fazer o modem cair?

não estão nos mesmos irqs

eis os drivers

modem conexant HCF v90 56k RTAD speakerphone pci modem

e o som

cmedia ac97 audio device

placa-mãe pcchips 848lu 1.2

alguem pode me ajudar??/

Compartilhar este post


Link para o post
Compartilhar em outros sites

já vi isso rolar no pc do meu amigo

se você abrisse o winamp um game ou qualquer coisa q fizesse algum ruido a conexão ficava ruim e logo caia.foi resolvido resintalando os drivers de som e do modem.

sei la tem uns pcs meio :tantan: hehe

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest sirknow
  • Autor do tópico
  • Postado Originalmente por OveR@18 maio 2004, 01:50

    já vi isso rolar no pc do meu amigo

    se você abrisse o winamp um game ou qualquer coisa q fizesse algum ruido a conexão ficava ruim e logo caia.foi resolvido resintalando os drivers de som e do modem.

    sei la tem uns pcs meio  :tantan: hehe

    :-BEER

    entendo.. pode ser isso

    um amigo disse q pode ser as caixas de som proximas do modem

    as minhas estão bem proximas

    vou tentar e respondo a vocês :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    acho pouco provavel as caixas de som gerar tamanha interferencia a ponto do modem cair as minhas tão do lado do modem e nunca tive problema do tipo.provavelmente é um problema de drivers mesmo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pessoal

    Mas quando se instala o modem, aparece o treco lá no gerenciador relacionado a som! Não seria este problema devido ao fato de alguns modens terem entrada ou saída(sei lá) para a placa de som?

    Se estiver errado me corrijam por favor!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    ...oras! vá no gerenciador de dispositivos e veja se tem algum dispositivo desses relacionados por você em conflito!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest sirknow
  • Autor do tópico
  • Postado Originalmente por maktubdc@21 maio 2004, 04:43

    ...oras! vá no gerenciador de dispositivos e veja se tem algum dispositivo desses relacionados por você em conflito!!!

    não, não esta em conflito

    e outra, faz 2 dias q as caixinhas estão longe do modem e ta mesma coisa

    agora mesmo e a terceira vez q reconecto no click21 hehe

    não e sempre,

    mas sempre q conecto

    caiu umas 3 4 vezes pra DEPOIS não cair mais

    alguem sabe algo do tipo?

    e som também não é, uma hora, eu liguei o pc não LIGUEI SOM NENHUM não dei bip, mp3 nada, conectei calado, e a conexao caiu também

    sera q driver de som, faz cair, mesmo você não USANDO SOM no pc no momento???

    :zoio:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest sirknow
  • Autor do tópico
  • gente acho q descobri

    sao drivers de modem mesmo

    eu deixei de instalar o driver q vem no cd da dell data fax

    e deixei o driver padrão do xp, instalar

    ta rodando liso agora

    :D

    vamo ve se e isso tomara

    abraços a todos

    valeu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×