Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
mareex3

Chrome e Explorer não fazem download!

Recommended Posts

Galera, estou tendo um problema esquisito aqui no meu pc. Fui fazer download um dia no Chrome e o arquivo foi baixado, mas quando o abri, deu que foi removido! Aparece a seguinte mensagem quando abro o que baixei ' O windows não pode encontrar C:\Users\Teste\Downloads\arquivobaixado . Certifique-se de que o nome foi digitado corretamente e tente novamente. '

Fui tentar baixar no Explorer, e todo arquivo que baixo ele exclui falando que tem vírus.

Passei anti-vírus e estou passando constantemente, exclui os spywares e essas coisas. Reinstalei o Chrome e logo depois que instalei-o de novo, ele funcionou, baixou um programa, mas agora está do mesmo modo de novo.

Só estou conseguindo fazer download pelo torrent, mas nem mesmo fotos consigo salvar por esses navegadores no meu pc.

Alguma dica?

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema não parece ser os navegadores, e sim o seu AntiVirus... se os arquivos que você baixa não possui vírus e ele acusa que possui, deve estar com algum erro interno, alguém deve ter mexido nas configurações dele...

Teste: remova o Antivirus e reinstale novamente...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×