Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
gugobh

Problema Fsb>200 Numa K7s8x-e Rev.3

Recommended Posts

beleza galera...

A questão é a seguinte...quando seto via bios o fsb para 201 (ou mais) o Windows Xp carrega numa boa, mas na hora de mostrar a area de trabalho, misteriosamente ele para de processar e trava...volto para 200 e tudo funciona numa boa......Alguém sabe explicar porque isto acontece?

Minha config.

K7S8X-E

2500+@3200+

Elixir 256mb PC3200

GF4 MX440SE AGP4x

Compartilhar este post


Link para o post
Compartilhar em outros sites

Está no limite aceitável de frequência. E além do mais, algumas ou alguns bios apresentam problema com determinados valores de fsb. Já tive um problema onde usava tipo 10.5x 210 mas não aceitava 10x 200 sendo que existe esse valor para o multiplicador. Uma atualização de bios corrigiu esse bug.

Creio que o resultado da divisão do fsb para setar o pci e agp tem influência direta nesse problema. Mesmo tendo pcilock.

Compartilhar este post


Link para o post
Compartilhar em outros sites

se sua pll não for da ics não mude nada alem de 200/166/133. essas placas sem pll da ics não tem pci lock!

no meu caso tem eu consigo usar desde 200 até 249 na boa

Compartilhar este post


Link para o post
Compartilhar em outros sites

esuqeci de dizer pra olhar a pll ela fica no lado esquerdo do slot agp. (bem colada)

se tiver um caranguejinho é da realtek se estiver escrito ics é da ics! hehe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×