Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
tonesco

Sony P52 Nova Não Liga

Recommended Posts

Galera, por favor me ajudem. Comprei ontem uma P52. Ela funcionou normalmente, mas hoje eu estava mexendo no setup dela e ela escureceu a tela e depois não quis ligar mais. Botei a pilha pra carregar e enquanto isso botei duas alcalinas no lugar mas ela não liga. Alguém já passou por isso, se sim me ajude. E outra, ela funciona com pilhas alcalinas?

Compartilhar este post


Link para o post
Compartilhar em outros sites

paresse que sua camera pifou! nem com as pilhas alcalinas ela funciona ! ai mano a camera apagar assim do nada é muito estranho ! tenta a bateria depois de carrega-la !

falowwwwwwwwwwwwwwww

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, eu tenho uma P 52 tambén, logo que eu comprei tive um susto como o seu, mas era realmente só as pilhas...

As pilhas vem geralmente descarregadas, se você carregou e logo depois ela apagou, aí pode ser galho...

Se você usou bastante e as pilhas apagaram, ela fecha a lente do obturador e desliga, aí não liga se a pilha estiver fraca...

As alcalinas se não estiverem novas nem liga a máquina.

SE estiver a câmera tiver mesmo dado PAU e você não tiver garantia (deve ter né?) aí eu conheço um autorizada da Sony no Rio de Janeiro que conserta câmeras Digitais.

Rua das Marrecas 40, sl 310. Centro - Rio de Janeiro.

021 - 2240-0016 ou 2240-8699.

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se voce comprou ela "ontem" vai logo trocar...

Pelo menos quando comprei a minha P52 a pilha veio fraca mais ficou piscando no visor o desenho de uma pilha com um traço no meio informando que ela estava no osso... é +/- assim o desenho... [ / ]-

Corre logo e vai trocar ela...

T+

Compartilhar este post


Link para o post
Compartilhar em outros sites

HehEhHE minha p32 fez isso também, ai eu botei a do meu discman e durou pokin (coisa de 2 minutos) e apagou também!

Ai recarreguei e voltou normal!

Mas e agora, tu recarrego as originais e nem a luz do power em cima acendeu?

se não acendeu deu problema!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×