Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Gustavosperandio

A7v8x-mx

Recommended Posts

Olá,eu tenho uma asus a7v8x-mx,e quando ligo a maquinha,ele liga,desliga e liga de novo,mas e isso e coisa de 2 segundos,me falaram q isso e uma verificação q ela faz pra ver c ta tudo funcionando certo,mas eu quero desativar essa opção no setup,como eu faço pra desativar?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest LeandroFranca

Já vi isso em uma placa que estava com cooler souto, não sei se é o seu caso, mas já olhou isso ?

O processador esquenta muito rápido, ai a placa desliga p/ nãp queimar ele...

mas diz ai, como q você vai desabilitar alguma coisa no setup se a maquina desliga sempre em 2 segundos ???

Ve o cooler ai ok?

Se tiver como, testa com outro processador...

falou!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara isso já foi discutido várias vezes, procura um tópico sobre este problema!!

Tipo q isto e normal da placa, para não acontecer isso quando você desligar seu pc, deixa o estabilizador ligado. Quando você ligar novamente, ele liga normal. Resumindo deixe sempre o estabilizador ligado!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×