Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest zeus_3002

[Resolvido] Sobre A Estabilidade Do Studio 9

Recommended Posts

Guest zeus_3002

Quando tento renderizar um filme esse programa (testei com várias placas de captura) ele apenas me renderiza o início de cada capítulo, o que no mínimo se torna frustante, já formatei o sistema e nada, alguém tem alguma dica?

o programa simplesmente endoidou. :muro::chicote:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest mmgdir

Verifique a configuração do programa , deve ser algum item que passou despercebido.

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiro você tem que atualizar seu Studio 9 com o último patch 9.0.8.

Depois verifique onde está parando a renderização e tente identificar o erro. As vezes é excesso de parâmetros, muita coisa, muitos efeitos ... aí o programa trava mesmo.

você pode tentar simplificar o filme...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por zeus_3002@29 maio 2004, 16:23

Quando tento renderizar um filme esse programa (testei com várias placas de captura) ele apenas me renderiza o início de cada capítulo, o que no mínimo se torna frustante, já formatei o sistema e nada, alguém tem alguma dica?

o programa simplesmente endoidou. :muro:  :chicote:

você capturou em mpeg2?

Quando você captura no formato padrão de dvd, ele vai renderizar apenas o necessário e não o filme inteiro.você já viu o resultado final?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alo...

Uso o Studio 9 e nunca tive problema na renderização. Talvez seja realmente algum problema na sua configuração, conforme já responderam. Nos dvd's caseiros que faço de churrascos, aniversários os capítulos saem tudo numa boa. Inclusive com vários efeitos de transição de imagem. Atualize o software.

[]'s.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×