Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Emanoel.vianna

Varios problemas, acho que é problema de junta!

Recommended Posts

Olá amigos estou com um pc meu aqui que acho que esta querendo partir dessa para uma melhor, mas como foi o meu primeiro pc queria de todo o jeito não precisar jogar fora... bem já ocorreram vários problemas aqui dês dele não ligar até mesmo dar erros de CMDOS que deveria de ser relacionado a pilha, acho que queimou ou esta gastar...

Bem mas depois disso finalmente consegui liga-lo com somente com o HD conectado, sendo que tenho dois HD e mais o cd-dvd, mas o problema é que ele chega até o Windows XP e logo após aparecer a tela normal como se tivesse funcionado reinicia...

Outro problema, quando eu ligo todos os outros periféricos a luz laranja se acende e pisca tempos em tempos mas ele não liga, isso é vídeo certo!?

Mais um problema hhhaha... tenho uma placa de vídeo offboard mas com ela conectado ele não esta ligando...

O mais estranho é que tenho ele dês de moleque e sempre foi assim cheio de coisa ligada e sempre funcionou... acho que ele esta ficando muito velho mesmo já que é de 2007.

deve ser problemas de junta... junta tudo e jogar fora! :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vai ver até resolveu o problema, mas...

Qual a configuração do seu PC inclusive marca/potência fonte?

Faz limpeza nos componentes?troca pasta térmica? Verificou qual a temperatura?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom eu mesmo montei ele então ele não tem marca, mas as placas são:

Placa mãe: ecs ht 1600

Placa de vídeo: gf 5200

Memoria ram: 1GB kingston

1ºHD: 500 GB Maxtor

2ºHD: 80 GB Samsung

Fonte: horbi hb 400w (marca genérica, mas para esse computador não vela a pena investir em uma fonte legal, além do mais ele sempre funcionou com fontes de marca genérica! na época que o montei com 15 anos nem sabia o que era fonte genérica! hahaha )

a temperatura não tenho como ver pois ele inicia passa da inicialização do Windows e quando chega na área de trabalho logo reinicia! isso estando ligado somente os principais equipamentos sem o segundo HD de 80 e nem a placa de vídeo! =(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola, acredito que você esteja com problema de Osmar(Osmar Contato) faça uma limpeza neste seus periféricos detalhadamente utilize álcool isopropílico,se não resolver apos limpeza tente formatá-lo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Era a marca da fonte que eu me referi... mas pode ser que essa fonte pode estar com problema. Experimentou outra fonte? A temperatura, pelo menos do processador, você pode ver em Setup*. O pc não entra em modo seguro? Se sim, daria para baixar um programa para verificar a temperatura. Tente limpar o contato da memória ou mudar de slot. Tente também atualizar a bios, se for possível.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem vou fazer primeiro o que o EdgarPereira comentou e depois sigo suas recomendações que são mais demoradas sergiopdesouza! bem depois de fazer logo posto aqui o resultado. valeu pela ajuda ai... ;D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×