Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
SX-AKIRA

Coolbits Já Não é Mais O Mesmo

Recommended Posts

olá amigos venho tento problemas em overclockar minha placa de vídeo via coolbits que faço a muito tempo...

quando vou fazer o teste para o over ele já diz que é muito alta a freqüência.. sendo que eu sempre usei a mesma freqüência, que é 540mhz nas memórias, essa frequncia não faz aparecer nenhum artefato com coisa parecida, dai resolvi usar aquele auto-detect, e ela deixo em 490.. nem o clock padrão da ultimate ela aceito..

intão estou fazendo pelo rivatunner mesmo, que aceita na boa qualquer clock.

o que será que está acontecendo?

ah minha placa de vídeo tem dissipadores na memória só pra deixae claro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Akira.

Acho que depende do driver que você ta usando eu vi diferenças entre o 56.72 e o 56.64 que era o que eu usava diariamente, ambos detectavam o clock certo da ultimate, porém no 56.72 (que usei o coolbits) não me deixava passar de 530 nas memos e 274 na gpu contra 602mhz nas memos e 305mhz na gpu usando o 56.64 , mas aqui já apelei pro riva tuner a muito tempo visto que o coolbits é meio "medroso" não deixa ir ate no osso do overclock mesmo...

Usa o riva que você consegue...

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu aí Adriano

Outra coisa que eu vi....

é que as vezes mesmo marcando a opção de salvar a freqüência, quando reinicio as freqüências voltão po padrão.

Outra coisa estranha... eu aumento o over e minha pontuação no aquamark abaixa.. :( isso sim é estranho.

Como vou pegar o primeiro lugar assim :rolleyes: ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por SX-AKIRA@12 jun 2004, 12:21

Outra coisa estranha... eu aumento o over e minha pontuação no aquamark abaixa.. :(  isso sim é estranho.

Como vou pegar o primeiro lugar assim :rolleyes: ?

Normal Akira.

É que o aquamark é menos tolerante a overs altos do que o 3dmark, aqui também a pontuação diminui bastante se eu coloco tudo no talo mesmo. você tem que achar ate onde a sua placa de vídeo consegue aumento de pontos e trabalhar em cima dessa freqüência.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×