Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
jacksonforfun

[Resolvido] Sensor Aux 100 graus ?

Recommended Posts

Então eu tinha montado um pc mas tava sem grana pra mãe, ai tinha pegado uma lero lero pra quebrar um galho, ai ontem chega minha linda placa uma Asrock fx990extreme4 montei tudo bonito e botei pra rodar, no sensor da bios está tudo ok, porém quando instalei o everest o sensor detectou um Aux que estava a 100 graus. o.O

e para piorar o drama quando eu coloco o pc no teste de estabilidade algumas temp sobem como

Processador de 35 para 55

Mae de 30 para 40

masss ai acontece uma bruxaria essa Aux de 100 cai para 40

o.O

Unico cooler rodando 'anormalmente' é o do chipset que roda a 5000rpm porém por ele ser um cooler muito pequeno acho que é relativamente normal essa velocidade.

Me ajudem sera que montei algo errado ? O chipset dessa placa mãe vem com uma caixinha de metal escrito quatro que pelo que entendi tinha que ser retirada para acoplar um mini cooler de fabrica que já vinha na propria mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pelo que EU entendi, não é para tirar nada da placa, o que voce pode e deve fazer é colocar coolers de gabinete para melhorar o resfriamento interno.

Cara o problema não são cooler sendo que a placa trabalha normalmente em 30 graus, vou colocar as confg completas pra ver se ajuda.

Fonte iceage 750w pfc ativo

AsrockFX990Extreme 4

AMD FX 6300

16GB de RAM 1600 Vegance

HD 1,5 tb Samsung sata 3

Geforce 9800GT

Tenho 3 Cooler de 12cm mais 2 de 8cm mais 1 do processador 1 do chipset e 1 da vga ( todos exceto o do chipset não tem necessidade de rodar a mais de 50% de suas potencias.

E não uso overclock.

Ajudem me por favor

Compartilhar este post


Link para o post
Compartilhar em outros sites
Então eu tinha montado um pc mas tava sem grana pra mãe, ai tinha pegado uma lero lero pra quebrar um galho, ai ontem chega minha linda placa uma Asrock fx990extreme4 montei tudo bonito e botei pra rodar, no sensor da bios está tudo ok, porém quando instalei o everest o sensor detectou um Aux que estava a 100 graus. o.O

e para piorar o drama quando eu coloco o pc no teste de estabilidade algumas temp sobem como

Processador de 35 para 55

Mae de 30 para 40

masss ai acontece uma bruxaria essa Aux de 100 cai para 40

o.O

Unico cooler rodando 'anormalmente' é o do chipset que roda a 5000rpm porém por ele ser um cooler muito pequeno acho que é relativamente normal essa velocidade.

Me ajudem sera que montei algo errado ? O chipset dessa placa mãe vem com uma caixinha de metal escrito quatro que pelo que entendi tinha que ser retirada para acoplar um mini cooler de fabrica que já vinha na propria mãe.

Pelo visto não há nada de anormal acontecendo a sua configuração. Em teste de stress é super normal esse aumento de temperatura. Mob e proc estão absolutamente normais, comece a se preocupar se Mob passar dos 45° e proc dos 70° (que é a temperatura máxima recomendada pela Amd para este modelo), de contrário está tudo tranquilo.

Vale lembrar que muitas vezes o cooler padrão pode não segurar bem as temperaturas em situações de grande stress como rodando jogos por exemplo, caso isso aconteça, providencie a troca do mesmo por um modelo de melhor desempenho.

Sobre este sensor auxiliar, recomendo que faça como eu, apenas ignore. Até então existem somente especulações sobre de qual sensor se trata esta temperatura, e como em minha configuração ela esta sempre negativa, nunca vi importância na mesma. Atente-se para as temperaturas realmente importantes Processador, placa mãe, Vga, Hd, e quando conseguirem provar de onde vem este dado, a gente pensa no assunto.

Forte abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pelo visto não há nada de anormal acontecendo a sua configuração. Em teste de stress é super normal esse aumento de temperatura. Mob e proc estão absolutamente normais, comece a se preocupar se Mob passar dos 45° e proc dos 70° (que é a temperatura máxima recomendada pela Amd para este modelo), de contrário está tudo tranquilo.

Vale lembrar que muitas vezes o cooler padrão pode não segurar bem as temperaturas em situações de grande stress como rodando jogos por exemplo, caso isso aconteça, providencie a troca do mesmo por um modelo de melhor desempenho.

Sobre este sensor auxiliar, recomendo que faça como eu, apenas ignore. Até então existem somente especulações sobre de qual sensor se trata esta temperatura, e como em minha configuração ela esta sempre negativa, nunca vi importância na mesma. Atente-se para as temperaturas realmente importantes Processador, placa mãe, Vga, Hd, e quando conseguirem provar de onde vem este dado, a gente pensa no assunto.

Forte abraço

Muito obrigado vou deixar isso pra la então e curtir meu novo pc. *-*

Podem fechar o aeww!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×