Ir ao conteúdo
  • Cadastre-se
r0g3r.SRW

Placa mãe não aceita 4gbs + placa video

Recommended Posts

Bom dia colegas de fórum.

O meu desktop ficou parado por um tempo e peguei para arrumar esses dias,

comprei uma placa mãe socket775 da positivo e uma fonte da mymax 500w.

O que acontece, quando eu espeto a placa de video gf9400 e os dois pentes 2gbs ddr2 a maquina não liga ou não usa a placa de video ligando a função onboard da placa, no gerenciador de dispositivos a placa de vídeo da erro 12 cujo a resolução é esta:

"Dois dispositivos foram atribuídos ao mesmo recurso ou as configurações do BIOS não estão fornecendo recursos suficientes ao driver."

Bom, a placa de vídeo só começa a funcionar se eu tirar um dos pentes de memoria.

Já fui na BIOS e não achei nada relevante.

Outro detalhe é que o cooler da fonte só gira se você der um "empurrão", faço a minima ideia do porque.

Bom, qualquer ajuda é bem vinda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×