Ir ao conteúdo
  • Cadastre-se
r.juniior

Erro quando instalo o xp

Recommended Posts

Ola pessoal,

Estou com uma placa-mãe pcchips m863g v1.5, que quando instalo o windows xp a instalação acontece normal, mas depois que reinicio o micro toda vez aparece um errro: "Windows se recuperou de um erro no registro, a recuperação foi bem sucedida" e a maquina fica travada. Quando reinicio aparece novamente o erro, outras vezez nem sequer inicia o xp logo apos o post a tela fica preta e o pc reinicia. Ja testei outros 3 hd's e acontece a mesma coisa. Testei a memoria com o pc check e passou. E o que me deixa mais confuso e porque quando instalo o windows 7 fica td normal. Me ajudem por favor!!!

Obrigado,

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja testou outra mídia do xp?

att e bem vindo(a) ao fórum

Compartilhar este post


Link para o post
Compartilhar em outros sites
ja testou outra mídia do xp?

att e bem vindo(a) ao fórum

Ja sim amigo! Ja testei com outra gravadora também inclusive externa usb e nd.

valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×