Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
MarcosFilho

Conexão Lenta

Recommended Posts

Eae pessoal,,, tudo beleza. Bom eu to aqui no Win XP e to notando já há alguns dias que a conexão discada esta uma droga, eu conecto a 45 kb/s mais é como estivesse com 14, coloquei o Kurumin e conectei para testar e esta tudo ok, navegando super rápido, ai volto para o XP e continua aquela droga, já fui ver as configuraçoes do modem e esta tudo ok, meu XP estava dando umas mensagens de alto desligamento logo depois de conectar, coisa que eu não podida cancelar, como fosse um erro, ai instalei algumas atualizações e o problema do desligamento automático acabo. Só que agora fica essa caca na conexão e na rede não consigo acessar atraves do Win98 a maquina com o Xp, será que foi as atualizações????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente você não pode ver as pastas do Xp por causa das partições

98 é FAT32 Xp pode ser as duas mais roda melhor em NTFS que provavelmente

é a sua ...

Por isso q não se pode ser do 98 ao Xp mais sim do Xp ao 98 porque NTFS veio depois da FAT32 então ele desconhece e identifica como não particionado !!

Há um programa q pode fazer com que do Win98 veja pastas do Xp mais desculpe não sei o nome .. !

Boa sorte aê !! :D

<div class='bbimg'>%7Boption%7Dhttp://www.gbenko.pro.br/eduardo/eyes.jpg' border='0' alt='Imagem postada pelo usuário' /></div>

Compartilhar este post


Link para o post
Compartilhar em outros sites

...//// Pior que nem no micro com Win 2000 server eu consigo entrar via rede na maquina com win XP, e esta tudo configurado ok com usuario e tudo, quanto a isso beleza, sobre a conexão lenta eu até dei um jeito apagando o drive do modem e instalando de novo, mais eu tinha falado de um erro que ocorria logo depois de conectar, onde o win XP numa janelinha de erro avisa que o micro em tantos segundos vai desligar, falei que ate tinha dado um jeito com as atualizações, mais nada feito, depois de uma semana o erro apareceu de novo, alguem sabe o que é isso e como arrumar????

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

voc esta com o blaster.

Faz assim:

executar\regedit\editar\localizar, ai você digita rpc....e quando eel achar a pasta beleza...não existe mais o problema.

Outra solução é quando de risso você vai no pronto do DOS e digita shutdown -a que eel fecha a caixa de desligamento.

Mas isso é temporario quando v cliga o micro d enovo o problema ainda esta lá.

A primeira opção que eu te falei é definitiva e rapida

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ps: desculpa, faltou uma palavinha no pote acima..

quando você achar a psta rpc, você apaga ela...

beleza

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou exatamente com o mesmo problema...

quando chegar em casa eu vou dar uma olhadinha nisso...

eu só conecto a 14kbps no maximo 16kbps...

com um modem de 56k lucent...

Compartilhar este post


Link para o post
Compartilhar em outros sites

:D E ai galera beleza. tive o mesmo problema com o micro de um vizinho, era virus mas não o blaster e sim o sasser da um molhada nos processos c estiver executando um com o nome tipo aserv2.exe ou algo parecido e certeza ai e so entrar no site da microsoft baixar a ferramenta e a atualizacao pro danado beleza...

C precisa to a disposicao FUI...... :palmas: :ahh::-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×