Ir ao conteúdo
  • Cadastre-se
Edwin1978

O alto-falante, headset ou fone de ouvido está desconectado

Recommended Posts

Tive que fazer uma limpeza física (muita poeira) em um desktop. Acredito qe conectei td direito. pelo menos não ficou nada solto. hehehe! Agora o som não funciona. O ícone ao lado do relógio fica com um "X" vermelho. Não é o símbolo de proibido que aparece quando o som está desabilitado apenas.

Ao clicar aparece a ajuda para resolução de problemas e ao final, nada resolvido e a mensagem "O alto-falante, headset ou fone de ouvido está desconectado"

Já atualizei os drivers, desinstalei o dispositivo e reinstalei. Mas nada até agora, alguém pode ajudar?

windows 7

motherboard: Phitronics G41CSV-M

4gb quadcore

Nova_Imagem_de_Bitmap.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema, mas o meu começou a aparecer essa mensagem depois que eu atualizei do XP pro 7.

Eu também preciso resolver isso. Eu já entrei no site da Dell, atualizei os drivers, passei a atualização da Dell, mas até agora nada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×