Ir ao conteúdo
  • Cadastre-se
Swind

Ajuda com o roteador tp-link tl-wr741nd

Recommended Posts

Comprei esse roteador ontem e não tenho acesso a internet com ele, tipo quando eu conecto ele ao modem e no pc nao pega a internet aparece a mensagem de erro no pc "O servidor dns não está respondendo" esse erro também acontece no wifi, todos os cabos estão certos, já tentei configurar ele pelo cd que veio mas mesmo assim depois de configurado a internet nao pega, e também tentei configurar ele pelo (http://192.168.1.1) e aparece a mensagem (Nenhum dado foi recebido), será que ele veio com defeito?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual Prestadora de Serviços de Internet e Estado aonde reside ?

GVT, Mato Grosso

Seu modem deve possuir o mesmo IP do roteador... troca ele....

 

abs

como troca? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ligue só o roteador ao seu computador por uma das portas LAN... entre na configuração (varia de roteador para roteador)... da uma olhada nas opções q tu vai encontrar o local para alterar o ip do roteador.

 

abs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se é GVT , precisa verificar se o Modem não esta Roteado... Se colocar o Modem direto na Máquina da acesso á Internet

bastando abrir o Navegador ou não ?

Sim, eu tenho acesso se colocar o modem no pc, mas se eu colocar do modem no roteador e no pc pela porta lan não tenho acesso a internet aparece o erro "O servidor dns nao esta respondendo"

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então você já identificou um problema, reiterando o que mencionei antes, se colocando o Modem direto na Máquina e se você

abre seu Navegador digitando qualquer Site e funciona mormalmente, seu Modem esta Roteado, confirma isso ?

 

Porém precisa saber o IP do Modem e do Roteador, pois não podem ser iguais...

Sim confirmo, o IP do meu modem é 192.168.0.1 e o do roteador é 192.168.1.1, quando eu acesso pelo pc conectado ao roteador eu digito o login "admin" e a senha "admin" aparece no navegador "Nenhum dado foi recebido" 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Plugue o Roteador no PC pela porta LAN e veja se consegue acesso ao Roteador

Não tenho, aparece o mesmo erro no navegador quando eu digito o login e senha e também aparece o erro no diagnostico de rede "O servidor dns não esta respondendo"

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você tentou colocar o Roteador da porta LAN até a Placa de Rede e não consegue acesso ao mesmo a primeira

providência é trocar o Cabo de Rede e verificar se o Adaptador de Rede esta instalado corretamente, pois tinha

de dar acesso ao Equipamento, que pode estar defeituoso...

Eu tenho 2 cabos de rede e já testei com os 2 e da o mesmo problema

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se testou com dois Cabos de Redes na porta LAN do Roteador e não da acesso ou é o Driver da Placa de Rede ou Roteador com defeito

acho que não é o driver da placa de rede porque da o mesmo erro no wifi do meu celular e do xbox 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×