Ir ao conteúdo
  • Cadastre-se

Problema no wifi\ Rede sem fio cai do nada


Guilhermds

Posts recomendados

Boa Tarde pessoal, estou com alguns problemas e gostaria de saber se alguem pode me ajudar...

 

É o seguinte...

De uns tempos pra cá o roteador (tp-link 740N) daqui onde eu trabalho começou a cair a conexão wireless e depois não conecta, **somente se desligar e ligar novamente** porém a rede cabeada continua funcionando normalmente.

 

Troquei o roteador acreditando ser ele, mas o outro (novo - d-link dir 600) no segundo dia deu exatamente o mesmo problema.

Após isso coloquei outro roteador tp-link 740n novo e deu o mesmo erro.

 

Já troquei o canal do roteador, já resetei e configurei novamente.

 

Enfim, é um erro que já não sei mais o que fazer...

 

Alguem tem alguma solução?

 

Obrigado desde já...

Link para o comentário
Compartilhar em outros sites

  • Membro VIP

Difícil saber o que ocorre já que o mesmo ocorreu com 2 equipamentos diferentes.

 

Talvez o roteador esteja configurando em algum modo que não é suportado por todos os clientes, ou então o cliente está configurado para operar apenas em determinado modo.

 

Tente fixar para o modo bg ou apenas g para ver como se comporta.

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...