Ir ao conteúdo
  • Cadastre-se
XmutanoX

Tela azul após formatação

Recommended Posts

Recentemente comprei um HD novo de 1TB para meu pc e tirei um dos HD velhos de 80GB (q ainda era IDE) deixando só o novo e um de 250GB. Como o windows estava instalado no de 80 eu acabei formatando o de 250GB e instalei o windows nele. Depois de alguns dias de uso do pc, ele começou a dar uns problemas estranhos, no caso alguns arquivos eu tentava abrir e ficava tentando abrir eternamente e aparecia um processo chamado "consent.exe" que não fechava, só resolvia dando log off e aparecia essa msg "Too many 16-bit programs are running" , descobri depois q esse problema estava sendo causado pelo UAC e tive q desabilita-lo.

Bom, voltando a parte da tela azul, depois q esse problema foi resolvido voltei a usar o computador normalmente mas depois de um tempo de uso apareceu uma tela azul e o pc foi reiniciado. Achei estranho, então abri o computador e re-encaixei todas as peças (até a placa de video) e o liguei novamente. Depois de algum tempo aconteceu de novo, e depois mais uma vez. Depois da terceira vez eu decidi vir aq pedir ajuda no forum para saber se alguem tem como identificar o que está causando a tela azul no meu pc.

 

Abaixo o log do bluescreen view sobre a tela azul:

==================================================
Dump File         : 021914-46815-01.dmp
Crash Time        : 19/02/2014 16:19:11
Bug Check String  : SYSTEM_SERVICE_EXCEPTION
Bug Check Code    : 0x0000003b
Parameter 1       : 00000000`c0000005
Parameter 2       : fffff960`00136483
Parameter 3       : fffff880`07fd2040
Parameter 4       : 00000000`00000000
Caused By Driver  : win32k.sys
Caused By Address : win32k.sys+c6483
File Description  : Multi-User Win32 Driver
Product Name      : Microsoft® Windows® Operating System
Company           : Microsoft Corporation
File Version      : 6.1.7600.16385 (win7_rtm.090713-1255)
Processor         : x64
Crash Address     : ntoskrnl.exe+6f880
Stack Address 1   : 
Stack Address 2   : 
Stack Address 3   : 
Computer Name     : 
Full Path         : C:\Windows\Minidump\021914-46815-01.dmp
Processors Count  : 4
Major Version     : 15
Minor Version     : 7600
Dump File Size    : 292.168
Dump File Time    : 19/02/2014 16:21:18
==================================================
 
Não sei porque só tem 1 log ja q a tela azul ja aconteceu umas três vezes mas só apareceu esse. Alguem teria como me ajudar?
Ps: Specs do pc estão na assinatura

Bluescreen.txt

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom...pelas pesquisas que fiz ...este erro esta relacionado à drivers ou hardware(HD ou memória)

 

Vamos começar pelo o hd...baixe para o seu pc o HD Tune Pró versão trial...

 

Abrindo o programa verifique os atributos do HD...na aba HEALTH. Verifique se existem atributos "frisados" com amarelo ou vermelho.

 

Depois vá na aba "Error Scan" e clique em "Start" O programa ira testar todos os setores do disco , aonde quadrado "verde" é ok...e vermelho é "Damaged" (com problemas). Demora um pouco.

 

 

Após estes procedimentos, sugiro testar as memórias...através do Memtest86+. Um "pente" de memória por vez caso tenha mais de uma.

 

http://www.baixaki.com.br/download/memtest86-.htm

 

Neste link do baixaki, tem o link para o download e o tutorial para utilizar o programa. Cuidado para não baixa com o instalador do baixaki e instalar um monte de tranqueira no pc. Embaixo do botão "CLIQUE BAIXAR"  tem a opção "OU BAIXE SEM O INSTALADOR DO BAIXAKI". Clique nele.

 

Faça estes procedimentos, e se estiver tudo funcionando 100%,  partiremos para outros métodos.

 

Abs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, eu rodei o memtest aq a madrugada toda e deu tudo ok, no HD Tune o scan deu ok pros dois HDs mas na aba health o HD de 250Gb (q tem o SO) apareceu uma linha em vermelho, vou anexar o screenshot a resposta

post-584912-0-38959200-1392890958_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então...este airflow pelo o que eu vi a uns tempos atras...é algo relacionado ao sensor de temperatura do HD. Mas nem sempre é confiável, as vezes é somente um bug. Quando você rodou o hd tune...as temps do hd ficaram em torno de quantos ºC ??

 

 

Na parte de cima do "cabeçalho" do programa mostra a temperatura.,..se ficar entre 40 -50 graus esta ok...se começar a ficar muito acima disso...não é indicado.

 

Instale o HW monitor ai no seu pc....use o pc no modo"forçado" por alguns minutos se possível e tire print dele e poste aqui para agente analisar....

 

http://www.cpuid.com/programas/hwmonitor.html

 

o botão de download correto é ali do lado direito da tela.... aonde esta escrito "1.24 Setup".

Compartilhar este post


Link para o post
Compartilhar em outros sites

Enquanto eu estava usando o HD tune tava em 45 graus mesmo, então imagino q esteja tudo normal. Vou rodar esse programa e ver o que acontece

Compartilhar este post


Link para o post
Compartilhar em outros sites

é uma boa opção...porque através deste programa iremos gerenciar as temperaturas do seu pc(processador, hd, placa mãe).

 

Tenta tirar o print dele "inteiro" pra ficar mais fácil a visualização e diagnóstico....

 

 

abs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, abri o Dark Souls aqui e joguei por algum tempo (as duas vezes aconteceram enquanto o DS estava aberto e eu tinha dado alt tab ou ido fazer algo fora do pc e voltava com a tela azul ja quase reiniciando o pc), tirei um print e peguei o arquivo txt.

post-584912-0-32572100-1392912454_thumb.

HWMonitor.txt

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hmm,...suas temperaturas estão altas...do processador e da placa de video.

 

você esta com overclock em algum deles??

 

Pelo o que eu li a temperatura máxima do seu processador é 62 ºC.

 

Referência:

http://www.cpu-world.com/CPUs/K10/AMD-Phenom%20II%20X4%20965%20Black%20Edition%20-%20HDZ965FBK4DGM%20(HDZ965FBGMBOX).html

 

E essa rpm do cooler do processador...deve estar parecendo uma turbina de avião por causa do barulho certo?? rs

 

Testa usar o pc sem a tampa lateral...jogue...use...force ele e vê se da tela azul....

 

E verifique a pasta térmica do processador e se o cooler esta encaixado corretamente...as vezes esta com algo um pouco "frouxo"....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×