Ir ao conteúdo
  • Cadastre-se

Windows 7 não reconhece AP TPLINK WR741ND


matheus.costa

Posts recomendados

Olá galera,

Eu configurei uma rede aqui na casa da minha namorada da seguinte maneira:

ModemOi > Roteador TPLINK > Repetidor TP LINK

Os roteadores são do mesmo modelo e o modem é Ztec.

Para fazer a configuração assisti a vários tutoriais e consegui fazer tudo muito bem, os tablets e celulares daqui de casa acessam o AP sem nenhum problema, nenhum problema mesmo.

MAS o meu notebook não reconhece de maneira nenhuma o AP. Quando vou para o andar de baixo e tenho sinal forte do roteador acesso normalmente a internet, mas no andar de cima nem a pau consigo acesso pelo AP. O Windows diz que a rede é não identificada e fica aquelas barras cheias, porém com aquele maldito ponto de exclamação.

Adianto que, acesso normalmente várias outras redes Wi-Fi sem grilos, mas aqui na casa da minha namorada fica essa dilema, internet no note só no andar de baixo.

Se alguém puder ajudar ficarei muito agradecido :)

Link para o comentário
Compartilhar em outros sites

para testar melhor o WDS é bom deixar o SSID diferente e dependendo, trocar o tipo de criptografia ou mesmo desativar temporariamente a senha wireless.

 

Cara, fiz isso e mesmo assim nada de conexão. Outra coisa que percebi é que eu não me comunico nem mesmo com o AP.

 

digitando 192.168.3.2 que é o endereço dele não consigo conectar, e reforço que os outros equipamentos se conectam normalmente.

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...