Ir ao conteúdo
  • Cadastre-se
jvnlor

Problemas quando PC da Overclokc altos.

Recommended Posts

Meu problema aparentemente não é Overclock, mas esta diretamente ligado a ele. Caso eu tenha postado no lugar errado peço desculpa, pois, sou novo aqui.

 

Vamos aos problemas:

 

1° problema: recentemente montei um computador novo cuja as configurações estão no fim deste texto. Quando eu renderizava utilizando o 3D Max ( Programa destinado animação e produção de fotos realistas) que exige muito do processador, logo, ele alcançava temperaturas altíssimas  próximo aos 70 C°. Esse problema foi resolvido com um H100i da Corsair (hidro cooler). Mas o problema persisti quando o processador é requisitado e alcança 4,3 a 4,5 Ghz a tela volta a piscar mas a temperatura não passa mais de 50 Cº.

 

Resumindo primeiro problema: Overclock elevado acima de 4,3 Ghz faz a tela piscar ou ate mesmo desligar ate o programa ser desativado.

 

2° problema: A imagem do meu do meu PC esta com "chuviscos" ou "chiados", ele já liga assim, desda BIOS até o  windows, achei a principio que o problema era a placa de vídeo uma GT 630 Ddr3 e testei outra placa que não me recordo nome mas esta funcionando perfeitamente. Logo, levantei a hipótese de ser o monitor ou os cabos, então, o testei com meu notebook book e funcionou perfeitamente. Esqueci de dizer que testei ambas as placas nos 3 slots disponíveis da placa mãe.

 

Resumindo o problema: "chuviscos" na imagem do monitor, não é placa de vídeo.

 

Obs: o computador é totalmente novo.

 

 

Configurações do Computador:

 

Sistema Operacional: Windows 7

Placa mãe: ASUS M5 A99 FX PRO R2.0

Processador: ADM- 8350   com resfriador H100i da CORSAIR

Memoria RAW: 8 Gb d CORSAIR (2x4 Gb) 

HD: Seagate Barracuda 2 Tb  Sata 3.5

Fonte: Blue Case 500 w

 

 

Minha opinião é que o problema esteja na fonte, pois, eu vi o teste de fontes feito pelo Clube do Hardware e tive uma surpresa, esta fonte não fornece a metade do prometido pelo fabricante, ou seja, tenho um computador razoavelmente bom e potente sendo alimentado por míseros 230 W. Acredito que se eu trocar minha fonte o todos os problemas serão resolvidos, penso em colocar uma fonte da CORSAIR CX 500.

 

 

Opinião de um especialista (amigo meu): Ele acha que o problema esta na placa mãe que pode ser algo que esta danificado (eu discordo parcialmente, pois, acho difícil 3 slots com mesmo problema).

 

 

Por favor me ajudem, preciso solucionar esses problemas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resolvi o problema era a fonte. Deixo um conselho a todos corram de fontes paralelas principalmente da marca Blue Case.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para dimensionar a configuração do PC, gosto de usar este link: http://extreme.outervision.com/psucalculatorlite.jsp

 

 

Segue abaixo alguns link´s de vídeos do youtube com referencia exclusiva de Fontes e seu dimensionamento para PC

 

https://www.youtube.com/watch?v=ozxqu6kpRtM

https://www.youtube.com/watch?v=ulbpCoTJYq0

https://www.youtube.com/watch?v=-kr_4L426a8

https://www.youtube.com/watch?v=3mcIfBZD8bs

https://www.youtube.com/watch?v=PSkCwIqfjpY

https://www.youtube.com/watch?v=rEWDhUizR8E

https://www.youtube.com/watch?v=qhgU06iAKCA&list=UUyJfHnEgLnvrjQcPsR3UVeQ

 

 

Espero ter ajudado.

Por Hora

Um Grande Abraço.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×