Ir ao conteúdo
  • Cadastre-se
Victor Albergaria

AJUDA - Modem trocado está com frescura na conexão

Recommended Posts

Olá pessoal, boa tarde.

 

Estou entrando em crise com minha internet, vou tentar explicar o que se passa.

 

Até a última terça, tinha aqui em casa um DSL-500b funcionando normalmente. Na quarta pela manhã, meus pais desligaram o modem da tomada e, quando ligaram de novo, o negócio desconfigurou. No dia seguinte, um técnico da CTBC veio e trocou por um DSL-2500E. Até aí, beleza.

 

Mas quando fui tentar me conectar pelo smartphone, um Samsung Duos Young, o negócio não pegava. Conectava sem acesso a rede. Mesma coisa com um tablet Positivo e um Samsung Galaxy de um amigo.

 

Liguei na CTBC pra tentar arranjar uma solução, e a atendente indicou algo que funcionou de momento: desligar modem e roteador e religar depois de 30 segundos. Ok. Mas após pouco mais de 2 horas depois, o problema voltou.

 

No dia seguinte à noite, liguei novamente na CTBC e os caras disseram que não podiam resolver, me disseram pra chamar um técnico de redes. Decidi então mexer por conta própria nas configurações do DSL-2500E. As configurações foram salvas no modem e o celular voltou a funcionar. Mas adivinhem?? Tcham tcham tcham tchaaaam... a net ficou ridiculamente instável ou não conectava no notebook.

 

Agora estou nessa frescura. Uma hora conecta os dois, uma só o celular, uma só os notebooks. Não sei mais o que fazer, de verdade. Aguardo resposta.

 

Segue o print das configs do modem.

post-750973-0-79408200-1420917791_thumb.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

bem, o problema nao está no teu roteador nao? porque o dsl-2500e é somente modem, correto..? 

 

Sim sim, é só modem.

 

Pois é, não sei... foi trocar o modem e isso começou.

 

Pra todos os efeitos, meu roteador é um Cisco, modelo WRT160n V3.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, cada roteador tem um botao fisico para reset ou você pode fazer isso acessando as configs dele.. agora se você nao entende muito, o ideal seria contar com a ajuda de alguem, porque depois de resetar o roteador você vai ter q configurar tudo de novo, seja os canais, senhas do wireless, etc!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz uma coisa aqui que me ocorreu... coloquei o cabo de rede em outra entrada do roteador. Parece que todos os dispositivos conectaram.

 

Estou de olho aqui, volto pra avisar qqer coisa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ATUALIZANDO

 

O celular funcionou a noite toda com o rádio ligado pela internet. De manhã, quando fui ligá-lo, o problema voltou. Tentei trocar o cabo de conexão de porta no roteador de novo e nada.

 

Help gente, pelamor!!      :mad:  :mad:  :mad:

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Victor Albergaria configura seu modem em modo bridg e configura seu 

roteador em modo router. 

 

Página guia de configuração do modem: http://suporte.dlink.com.br/suporte/produto_detalhes.php?fa=RFNM&eq=MjUwMEU=

  •  

Quanto ao seu ROTEADOR, não é exatamente Cisco modelo WRT160n V3 

e sim LINKSYS modelo WRT160n V3 

 

Veja o vídeo de como configurar o mesmo, só copiar e colar o link no

navegador: www.youtube.com/watch?v=qzuwiTrsJ_o 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá de novo pessoal!

 

Fiz os passos sobre o bridge e não funcionou... resetei o modem e reconfigurei. O celular funciona tranquilo, mas agora o notebook tem a net ainda mais instável, cai de 2 em 2 minutos. Resolve quando aciono a Solução de Problemas do W7, mas é muito rápido.

 

Não sei mais o que fazer mesmo. Alguma outra luz?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Victor Albergaria encontrei o seu problema. Isto está causando conflito

 

Tanto seu modem e o roteador tem o mesmo IP 192.168.1.1 

Você vai ter que mudar o IP na opção LAN dentro do seu modem

para 10.1.1.1 ou no rotedor se preferir 

 

Encontrei no site da Dlink ensinando a mudar o do modem, segue link: 

 

http://www.dlink.com.br/sites/default/files/product_download/2500e-alterar_ip_de_lan.pdf

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×