Ir ao conteúdo
  • Cadastre-se
Danmoiful

Som não funciona mesmo com Driver instalado !

Recommended Posts

Olá, boa tarde a todos !

 

Pessoal, ganhei um computador BEEEEM velho de um parente meu, e eu queria colocar ele pra funcionar.

 

Mas estou com uma enorme dor de cabeça pois o som não funciona ! Já instalei o driver de som, formatei o computador, rezei e nada do som funcionar... Segue uma print do gerenciador de dispositivos.

 

OBS: É Windows XP Pro SP3.

 

 

B23ACqh.jpg

 

O que eu estou achando estranho é que o computador não apresenta nenhum mensagem de erro, é como se estivesse tudo normal, mas o áudio não sai ! A caixa de som que estou usando é funcional.

 

Obrigado desde já !

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ninguém ? .-.

Eu!!!!! Eu!!!!! :P :P Me passa mais informação detalhes (acho que a galera não esta te ajudando por  isso você tem que detalhar a parada.Marca e Modelo da Placa Mãe ajuda

Use esse programa e cria um report nele mesmo ou copia o nome da Placa mãe e o nome do driver de audio e cola aqui:(Everest)

https://mega.co.nz/#!zlRjkaAC!I5Ww9OyquuGYF4HRG1LOJeWKXBBOJtww1Jnm9HEOmiw

 

Ou usa esse outro aqui pra Atualizar o Driver: (EasyDriver)

https://mega.co.nz/#!y943nSSQ!uq52_nfaMwjp_0TKOpCQNpzSRmj8AFQwy7UxN8oYXE0

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×