Ir ao conteúdo
  • Cadastre-se
Cid741

Memórias novas, PC desligando

Recommended Posts

Fala galera, esse é meu primeiro tópico aqui e queria umas respostas...Bom hoje chegou uma RAM de 8GBs que eu comprei...

 

YzAeKDC.png

 Minha placa-mãe tem 4 slots de memória, 2 azuis e 2 pretos, as memórias que eu uso são 2 pentes de 2gb (4GB)

 

D2adD1c.png          042fBFc.png

 

Pois quando eu coloquei a de 8GB em um dos slots, eu ligava o pc e ele aparecia a tela da SEMP TOSHIBA e um telinha super rápida para apertar CTRL+S para entrar no boot...mas no momento que aparecia essa tela (o telcado nem havia ligado ainda, então não dava pra apertar) o pc desligava e começava tudo de novo :(  tentei também colocar só a de 8GB na placa, tirei as outras duas de 2GB e dá a mesma coisa, tentei também colocar a de 8 em cada um dos slots, todos dão a mesma coisa! Quanto ao tanto de bips, desde que eu comprei há 5 anos atrás sempre deu 3 e nunca deu algum porblema...Minha fonte é uma Corsair de 500W e meu processador um i3 de 3.07Ghz. Tenho certeza que encaixei certo todas as vezes...Lembrando que quando eu coloca os pentes de 2GB liga normalmente...o que pode ser? PLACA:

 

 cshLfdM.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ninguém? Alguém pode falar se a memória é compatível com o processador?

 

 G0jlYcn.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×