Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
nandozinn

Problema PC Video, Lento.

Recommended Posts

Olá Galera, Venho Aqui Pedir Um Auxilio A Vocês Que Possuem Uma Certa Experiencia Na Área De Computação Para Poder Descobrir Ou Resolver Meus Problemas.

De Começo Meu Computador Não Está Dando Vídeo, Eu Ligo Ele Más o Cooler Da Placa De Vídeo Não Fica Girando Mouse Teclado E Monitor Não Acendem.

Após Um Tempo Com Ele Sem Dar Vídeo Ligado, Ele Auto Reinicia E Começa A Dar Vídeo. 

Porém Apresenta Uma Certa Lentidão Bem Aguda No Caso Não Deixando As Vezes Até Abrir Pastas Normalmente Demorando Para Abrir O Gerenciador De Tarefas E tal..

As Vezes  Enquanto Estou Utilizando O Pc, Internet Ou Jogando O Monitor Para De Dar Video  E So Volta Após Reiniciar O Pc, E As Vezes Ele Desliga Sozinho kk' 

Bom, Meu HD Não Está Cheio, Estou Com 783 Livres De  931Gb, Não Tem Vírus.

Acho Que Pode Ser A Fonte : Sentey Erp 400-SS 400w.

Uso Uma Placa De Vídeo: R7 260X

Processador: 8350 eigth core 4.0 e estou utilizando apenas 2.81 devido minha placa mãe não dar suporte necessário eu acho.

Placa Mãe: Ga 78LMTS2P 

Memória: 8gb  Corsair.

 

Obrigado A Atenção, Agradeço Desde Ja.

Editado por nandozinn

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×