Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
    • DiF

      Poste seus códigos corretamente!   21-05-2016

      Prezados membros do Fórum do Clube do Hardware, O Fórum oferece um recurso chamado CODE, onde o ícone no painel do editor é  <>     O uso deste recurso é  imprescindível para uma melhor leitura, manter a organização, diferenciar de texto comum e principalmente evitar que os compiladores e IDEs acusem erro ao colar um código copiado daqui. Portanto convido-lhes para ler as instruções de como usar este recurso CODE neste tópico:  
thiago1303

linguagem do Office

Recommended Posts

Bom dia a todos!

Estou com dois cenários:

 

Cenário 1: Uma das máquinas do meu Parque de máquinas está completamente configurada com o idioma INGLÊS, absolutamente tudo, desde o S.O até qualquer outro tipo de software instalado INCUINDO o OFFICE 2013, é ai que meu problema começa, hoje o excel traovou e apareceu na barra de título "Excel 2013 (não está respondendo).  essa mensagem de "não estar respondendo não deveria estar em inglês? se tenho todo o sistema, todo o pacote office em inglês , por que apenas essa pequena mensagem vem em português???

 

cenário 2: em outra máquina desse mesmo parque de máquinas eu tinha o office standard 2010 configurado em inglês, porém o usuário me pediu que configurasse em portugues. começaram ai os problemas, ao abrir o OUTLOOK, o usuario (que utiliza 2 contas de e-mail) notou que todas as ferramentas do outlook e os itens e pastas do 2º e-mail configurado estavam em português (como solicitado), mas a primeira conta de e-mail configurada continuou em inglês. 

 

EX: a caixa de entrada da primeira conta está "Inbox" e a caixa de entrada da segunda conta está "caixa de entrada".   
as abas de ferramentas também estão em portugues, ex: "inicio", "Inserir", etc...

 

sabem que dizer porque isso ??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×