Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Lucas_Gomes_Moreira

Problema com Roteador AC 1750

Recommended Posts

Olá pessoal, boa noite!

Sou novo por aqui, estou com um GRANDE problema e gostaria da ajuda de vocês...

Vou explicar minha situação:

Recentemente comprei um Roteador da TP Link modelo AC 1750, o Archer C8. Esse aparelho tem duas entradas USBs sendo uma 3.0 e outra 2.0, pluguei na entrada 3.0 um HD de 3Tb e na entrada 2.0 um HD de 1Tb. 

Usei desta forma durante aproximadamente duas semanas sem qualquer problema. porém hoje (dia 24/06/15) ao reconectar os HDs em suas respectivas portas o aparelho demorou mais que o normal pra reconhecer (mais de 3 minutos), eu aguardei e quando apareceu os HDs na rede percebi que o de 3Tb estava vazio eu fiz o procedimento de retirada do disco e pluguei diretamente em meu computador... confirmado, o HD está vazio. Nesse HD eu tinha arquivos muito importantes, (programas, documentos, trabalhos de faculdade, curso, fotos videos, projetos, etc...)... 

Alguém tem alguma ideia do que pode ter acontecido? Eu realmente perdi os arquivos? Como posso recuperar 100% desses arquivos (sem corrompe-los)?

 

(Estou um pouco desesperado :wacko: )

 

 

 

Grato pela atenção!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode não ter relação direta com o roteador, mas se ele é reconhecido pelo computador é possível recuperar os dados desde que tenha outro local para salvá-los e lembrar de não utilizar o HD para nenhuma outra gravação para não sobre escrever.

 

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×