Ir ao conteúdo
  • Cadastre-se

Duplicidade de conteúdo


Posts recomendados

Pessoal, sou novo no Clube e ainda não encontrei uma resposta que me ajudasse. 

 

Tenho em uma planilha diversos números de processos distribuídos nas colunas A e B. Como são diversos processos, gostaria de saber a fórmula para identificar duplicidade de processo em ambas as colunas. 

 

Podem me ajudar?

 

 

 

Link para o comentário
Compartilhar em outros sites

Olá, Thiago.

 

Uma forma de identificar/destacar conteúdos duplicados é por meio da Formatação Condicional.

 

Veja se ajuda:

 

1.selecione o intervalo que deseja pesquisar duplicados, por exemplo, 'A1:B100'

2. no menu vá em Página Inicial / Formatação Condicional / Nova Regra ... / Usar uma fórmula ...

3. na caixa de fórmulas coloque >> =CONT.SE($A$1:$B$100;A1)>1

4. formate como desejado >> OK / OK

Link para o comentário
Compartilhar em outros sites

Osvaldo grato pela resposta, mas não consegui. Fiz conforme você orientou. 

 

Meu problema é assim: 

 

coluna A                   coluna B

123456                    123458

159784                    125467

125464                    123456

 

É a mesma fórmula que você me encaminhou?

Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!