Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Eduardo Moreira_412830

cabo rede só conecta direto no pc, no roteador não!

Recommended Posts

Olá,

Tenho uma rede internet Speed em uma das casas do terreno que é grande. A prestadora V**o instalou um roteador Wifi com modem conjugado. O problema acontece quando coloquei um hub 5 portas e puxei um cabeamento para a outra casa, pois o sinal do wifi não chega com qualidade. na segunda casa instalei um outro roteador e começa o problema. A internet só funciona quando plugo direto no notebook... no roteador não!!! fiz teste com outro roteador e não deu certo mesmo assim!

Alguem pode me ajudar?

Desde já agradeço a atenção e o espaço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara provavelmente é configuração nesse roteador, você deverá transformá-lo em um AP.

 

Em uma rede, costuma-se ter apenas um aparelho fazendo o roteamento, o resto vai só incrementar.

 

você ligou o cabo na porta "WAN" ou na "LAN" desse 2° roteador?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Lucasishii...Primeiramente OBRIGADO pela atenção,

Respondendo

liguei na LAN

Mas o interessante é o seguinte:

Dias atrás estava tudo funcionando certinho, porém a estensão do cabo tinha intermediando um emenda cabo rj45.Pela manha ia de boa mas à tarde ficava sem conexão... imaginei que poderia ser a temperatura do sol que expandisse alguma coisa nessa imenda, então anulei a emenda e coloquei um hub no forro da primeira casa. O cabo não ficou tão extenso, dá +/- 20 metros, e após isso deu o problema!!!

Tô perdidinho pois não manjo nada de rede além do que o Google me ajuda e também não gosto muito de rede... to fazendo porque preciso!

voce acha que pode ser configuração do 2º roteador? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eduardo,

 

O amigo Lucasishii perguntou, pois nesse cenário você tem que ligar na porta LAN do modem/roteador da VIVO, e depois no segundo roteador na outra casa você tem que ligar o mesmo cabo na porta WAN.

Ficando assim:   porta LAN do primeiro roteador (da VIVO) =>  cabo  => HUB => cabo => porta WAN do segundo roteador.

Existem umas configurações como o Lucasishii disse que podem melhorar em muito sua rede, mas aí vai de você querer fazer, pois já disse que não redes.

 

Porém uma coisa que é IMPORTANTÍSSIMA é você desfazer essa "emenda" que está aí. Ou mesmo tirar esse HUB no meio do caminho.

Pode até estar com erro na crimpagem dos cabos.

 

Hoje os cabos de rede estão a preços muito mais acessíveis. No Mercado Livre por exemplo temos:

http://produto.mercadolivre.com.br/MLB-674499260-cabo-de-rede-ethernet-30-metros-internet-_JM

 

Porém como vi que você também mora em Campinas, temos a loja Brasitone (segue o link abaixo), onde eles também tem o cabo. E lá ainda você leva a medida que precisa eles já te entregam no tamanho certo.

http://www.brasitone.com.br/

 

 

Espero ter ajudado.

 

ATT,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então... pelo que entendi o cabo ta ok né? pois funciona no note, a minha ideia era a seguinte:

 

Já tem o modem-roteador da vivo funcionando de boa certo? Ele já está fazendo o roteamento...

1 - Eu puxaria o cabo dele ( da porta LAN ) até esse 2° roteador que você possui e ligar na porta "LAN" também (sim, eu não ligaria na wan)

se for necessário bota um switch no meio, não tem problema.

2 - ​​Já que ligamos o cabo na porta LAN desse 2° roteador, ele não pode gerar DHCP, portanto nós precisamos configurá-lo no modo "AP":

Aqui ele explica bem legal, mas se você der uma pesquisada na net tem bastante

http://forum.clubedohardware.com.br/topic/848711-tutorial-como-configurar-meu-segundo-roteador-para-ser-um-ap-acess-point/

 

Feito isso deve funcionar se o cabo estiver 100%, antes de fazer toda a configuração verifique se quando você colocou o cabo na porta LAN do 2° roteador acendeu a ledzinha correspondente​, pois se não acendeu é porque não reconheceu o cabo.

 

Edit#01

Quando disse que funciona no note, testou no mesmo lugar que colocou o 2° roteador?

Editado por lucasishii

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal...

Desculpa a demora em postar resultados, porém o problema esta solucionado.

Testei o cabo estava me dando resultado no testador de cabo ok, mas mesmo assim troquei os conectores e funcionou de boa. Acho que tinha vacilado no crimpe.

Topico resolvido. Obrigado pela atenção de todos pois pude com certeza aprender mais sobre rede.

 

Obrigado a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×