Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest tiago16

[Resolvido] Problema (help)

Recommended Posts

Guest tiago16

Ontem instalaram aqui em casa o velox 256 kbps, comecei a utilizar fazendo downloads e até aí tudo bem(Taxa de transferência entre 25 e 28kbps), se não fosse que durante várias vezes o download simplesmente para. Eu utilizo o opera, aí eu paro e continuo o download e aí começa em uma taxa entre 25 e 28 e após 1 minuto vai caindo até parar. aí tem que clicar em parar e continuar de novo, se não o download não termina, ele fica parado.

O que eu faço? Liguei para o suporte deles, aí eles só me enrolaram.

Fiz o teste de velocidade e tá tudo normal.

Tem hora que o download corre normal só que em várias vezes encontro esse problema.

O Modem é um speed streamm 5200 conectado a placa de rede encore.

O que é que eu faço????!!! Me ajudem no que puderem, por favor.

Postem também os problemas que vocês assinantes do velox tem.

Pagar um dinheirão pro serviço não funcionar direito, Fala sério.

:muro: :######: :naonao::tantan::ahh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá,

Você já testou download de outros arquivos em outros lugares?

Pode ser o local de onde você está realizando o download, isso acontece por muitas vezes, eu também utilizo velox e nunca tive problemas com o mesmo.

A única coisa que realmente me deixa indignada é a taxa de upload interferir no download, no +, estás oks..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×