Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
denisromulo

Sis 10/100

Recommended Posts

Olá amigos, eu tive que formatar meu hd e instalei todos os componentes novamente, só que sempre quando. o windows reinicia ele solicita a placa SIS 10/100 ethernet adapter, e minha rede está funcionando normalmente devido a instalação a placa de rede sis 900, como faço para sumir com esta mensagem.

obrigado

Denis

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tive problemas como este...

Entre no gerenciador de dispositivos e desinstale todas as placas de rede que houve, mesmo se for em duplicidade.... Reinicie o pc e ele reinstalará automaticamente a placa...

Só que no meu caso, depois de alguns dias o problema voltada e foi solucionado somente com a troca da placa...

Anderson Hoffmann

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×