Ir ao conteúdo
  • Cadastre-se
HerrTito

FX 8350 + A890GXM-A2 (V2.0) Over mal sucedido.

Recommended Posts

Beleza Galera!
 

Nunca tinha feito over, mas fiquei curioso, rs. Foi no catalyst e fiz pela opção automática, mas quando estava no 4.400 Mhz o micro desligou e não ligou mais... Levei a mobo para o conserto e queimou alguns reguladores de tensão e outras coisas, o técnico disse que deu PT. 
Gostaria de saber de há possibilidade de ter queimado o CPU também, não tenho outra mobo pra testar...

 

Configurações:

FX 8350 + A890GXM-A2 (V2.0)

Fonte: Corsair 750 watts.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só testando mesmo, não tem jeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É difícil dizer, mais pense positivo 50% pra cada. :D

 

Já vi casos de só o processador queimar, de só a placa queimar, dos dois queimarem juntos, então adivinhar a quantidade de chances é bem difícil.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Kkkkkkk, beleza!! Vou correr atrás de uma mobo...  Processador queimado (pode estar em curto?) não zua uma mobo nova, né?

Editado por HerrTito

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não querendo tirar suas esperanças, mais corre esse risco sim.

 

Eu mesmo já queimei uma de teste que tinha com um processador que estava em curto.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que azar em cara, subiu tão pouco a frequência e a placa-mãe queimou, pra se ter uma ideia 400mhz você nem altera vcore, como os amigos disseram o CPU pode estar em curto. (é raro mas acontece, e se isso for verdade pode zoar uma placa nova). ou o Catalyst, fez alguma coisa errada, como dar muita tensão no CPU e queimou as fases do circuito regulador de tensão da placa. Existem muitas hipóteses.

 

Abrass.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, obrigado pelo help! A Mobo foi para o além mesmo... Levei para 4 técnicos e nada...

O CPU mandei para a AMD, está na garantia, vamos ver no que vai dar!

 

 

FaLOO!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×