Ir ao conteúdo
  • Cadastre-se
Ramon Da Soler_736841

Problema com boot na placa de rede offboard

Recommended Posts

Galera estou com uma placa-mãe que esta com a placa de rede onboard queimada. Instalei uma offboard e a placa-mãe da boot por ela automaticamente, e se estiver com o cabo de rede conectado ela fica tentando dar boot e demora mais ainda pra iniciar o boot pelo HD depois, o problema então e que eu ja desabilitei a Onboard LAN, e o LAN BOOT. e mesmo assim continua dando boot pela placa de rede, se eu tiro ela fora o pc da boot pelo HD normal...
alguém tem alguma ideia de como resolver?

Editado por Ramon Da Soler_736841

Compartilhar este post


Link para o post
Compartilhar em outros sites

Informe por completo sua configuração, uma descrição mais detalhada possível de seu computador, ajuda na compreensão.

 

Sem muito saber sobre o seu sistema, pode ser que uma atualização de BIOS seja necessária.

Compartilhar este post


Link para o post
Compartilhar em outros sites

 a placa-mãe e uma Intel D101ggc  775,ddr1
ta rodando um p4 nela...
o restos das funcoes da bios funcionam normais... isso que me deixa meio encucado. sera que  uma att da bios iria resolver?

Editado por Ramon Da Soler_736841

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que ainda falta dizer qual é a placa de vídeo.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Ramon Da Soler_736841

 

 

Perdão, fiz confusão....

 

Qual é a placa de rede...

 

 

30 minutos atrás, Ramon Da Soler_736841 disse:

 Instalei uma offboard

 

Qual seria a placa, marca dela?

Editado por Spectrum..!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 minutos atrás, Spectrum..!! disse:

@Ramon Da Soler_736841

 

 

Perdão, fiz confusão....

 

Qual é a placa de rede...

 

 

 

Qual seria a placa, marca dela?

a sim... e uma tp-ink.
mas no caso eu ja testei com outra de outra marca tambem

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Ramon Da Soler_736841   Sim meu amigo, uma TPLINK e qual o modelo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×