Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Gabriel Radaelli

Troquei de fonte e estou tendo problemas.

Recommended Posts

Bom, hoje mesmo eu comprei uma fonte nova (Xigmatek x-calibre 500w 80PLUS), troquei ela normalmente e agora estou tendo problema em relação ao meu headset. Bom, não sei se o motivo é a fonte mas tudo indica que sim, vamos aos fatos. Toda vez q eu programo nas configurações para escutar a minha própria voz só consigo escutar um zumbido (zuummmmmmmm) esse zumbido só para quando eu encosto em uma parte metálica do meu gabinete, e ai sim eu consigo escutar a minha voz porém com o mesmo zumbido agora com um volume muito menor. Eu ligo a fonte em um (T) com 3 pinos, pois as tomadas aqui da minha casa são de 2 pinos, isso pode estar interferindo em algo? Eu li um pouco sobre aterramento também, o que é isso?. O que eu posso fazer para tentar solucionar esse problema?

 

Fonte: Xigmatek X-Calibre 500w 80 Plus

Processador: AMD FX-6300

Placa de vídeo: GTX 750ti 2gb

placa-mãe: Asus M5A78L-M LX/BR

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×