Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Daniel Gouvêa

Solid edge defeito fundo branco e não cinza padrão - resolvido!

Recommended Posts

Prezados,

 

Passei maus bocados com o Solid Edge, pois o mesmo somente apresentava na sua tela de trabalho, BACKGROUND a cor BRANCA e não a CINZA que é o padrão do programa.

Para resolver isso, basta assim que abrir o programa ir no LADO ESQUERDO SUPERIOR acionar a LOGO do programa que será aberto um MENU onde a última opção é a SOLID

EDGE OPTIONS, na tela que abrir vá em VIEW (LADO ESQUERDO) e do lado direito irá aparecer a opção: APPLICATION DISPLAY, nela DESMARQUE a opção de AUTOMATIC

SELECTION e depois clique em APPLY. reinicie o programa e terás a tela CINZA como PADRÃO!

 

Um GRANDE ABRAÇO,

 

 

Daniel Gouvêa

superusercombr

SEBranco.png

SEOption.png

SEView.png

SECinza.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×