Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest z0kk4

[Resolvido] Micro So Liga Apos Acionar Botao Reset

Recommended Posts

Guest z0kk4

bom dia galera,

postei uma mensagem na segunda....

http://forum.clubedohardware.com.br/index....howtopic=170224

mas o que mais de deixou perplexo ontem foi que o meu micro liga normalmente quando é programado (no Power Management)......fiz 5 teste e obtive sucesso em todos.

será que o problema é mesmo de hardware???

Ate+

[]s

OBS.:

o gabinete já foi trocado....

já resetei a BIOS....

Compartilhar este post


Link para o post
Compartilhar em outros sites
:aranha: cara acredito que sim, quando você prigrama o computador fica aparentemente desligado, mas na verdade está quase tudo normal lá dentro (se não como ele ligaria na hora normal) ou seja com a opção configurada ele liga mas é pegando o "bonde andando", você deve sim testar com outro processador ou mesmo com uma fonte de vergonha caso as duas que cv tenha tentado sejam genéricas. :devil:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest z0kk4
  • Autor do tópico
  • pessoal...

    usei o pc a 100% por mais de 1 hora e gerei um relatorio das temperatura e voltagens com o EVEREST v1.10.106

    Sensor Properties:

    Sensor Type Asus ASB100 Bach

    Sensor Access SMBus 2Dh

    Motherboard Name Asus A7N8X

    Temperatures:

    Motherboard 38 °C (100 °F)

    CPU 57 °C (135 °F)

    ST380011A 41 °C (106 °F)

    Cooling Fans:

    CPU 3375 RPM

    Voltage Values:

    CPU Core 1.68 V

    CPU Aux 1.68 V

    +3.3 V 3.26 V

    +5 V 4.89 V

    +12 V 12.86 V

    -12 V -12.78 V

    -5 V -4.84 V

    para os entendidos....essas voltagens podem dar alguma resposta ao meu problema???

    aproveito a oportunidade para perguntar sobre as temperaturas......

    (não estou usando nenhum cooler adicional, uso somente um cooler da MTEK com uma base de liga...acho que é Al-###......num gabinete UP-PC115 da Upson)

    grato.....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Voltage Values:

    CPU Core 1.68 V

    CPU Aux 1.68 V

    +3.3 V 3.26 V

    +5 V 4.89 V

    +12 V 12.86 V

    -12 V -12.78 V

    -5 V -4.84 V

    as suas voltagens das linhas 12vols está muito acima,bencomo sua linha -12volts está também "alta". elas estão cima dos 5% permitidos de variação. testa cok outra fonte e veja se fica filé. :devil:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×