Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Paulo012

Virtualização bloqueada pela build 14393?

Recommended Posts

Mais essa agora, usando o LeoMon CPU-V, depois de atualizar o Windows 10 pra nova build dele percebi que essa build "inutilizou" a virtualização tanto do processador quanto do sistema?!

Antes (na build 10586.545) estava tudo normal, eu ativei a virtualização do processador, e depois ativei no sistema agora programas que usam a virtualização simplesmente desligam o Windows na hora (reboot instantâneo) foi quando fui verificar no CPU-V e vi que depois de tudo habilitado essa atualização desabilitou.

A virtualização já está ativada na bios, mas agora com erro e as internets da vida não tem artigos relacionados a esse tipo de erro nessa build do Windows 10.

Alguém sabe a origem e solução do problema?
 

- Obrigado pela atenção.

Capturar.PNG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, mesmo sem resposta vim aqui postar minha solução caso mais alguém esteja com problemas.

O caso é a build de aniversário mesmo...

Solução? Desativar o Hyper-V

Após isso voltou a funcionar...

 

 

Capturar.PNG

Capt2urar.PNG

Editado por Paulo012

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×