Ir ao conteúdo
  • Cadastre-se
Victor davi

Minha placa-mãe queimou???

Recommended Posts

E o seguinte: fui fazer uma limpeza no meu pc e resolvi colocar outa fonte, quando montei tudo certinho fui ligar o computador e ele ligava mas não acendia o HDD_LED e nao dava imagem.

Fui abrir o gabinete para ver o que aconteceu, verifiquei memoria. processador, encaixes.Descobri que o problema estava no cabo ATX da fonte pois tinha ligado a fonte para testar e deixei os fios VERDE E PRETO jumpeado (pois esqueci).!!

 

Depois que liguei tudo novamente (sem o jumper do verde e o amarelo) veio a surpresa.....O PC NAO LIGA :wiggle:        

Ele da energia para o USB mas nao da sinal de vida.O que pode ser????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ter dado um curto no encaixe da fonte com a placa-mãe...tenta com outra fonte, mas se mesmo assim não fuincionar, morreu a tua placa-mãe..Boa Sorte

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

       Olá, se você  retirou o jumper do verde e o amarelo citado anteriormente "Victor davi -  (sem o jumper do verde e o amarelo)" . Você fechou um curto,  no seu equipamento o certo era Verde/Preto.

       Provavelmente sua fonte ou seu placa tenha danificado. Mas não custa nada da uma boa olhada nas conexões como por exemplo o cabo do POWER S/W.  

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Quickshot ja tentei com duas fontes :(:(:( 

 

Bom e a vida ne um erro e pronto......vou comprar outra então

adicionado 2 minutos depois

@HostFree ja olhei tudo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Manolo, seguinte, tu queimou a placa, essa de ligar o jumper em verde e amarelo é loucura. rlx q não proxima tu não faz mais.
acontece (Y)
compra outra placa, te zuaram nessa de comprar outra fonte e o vendedor q te vendeu essa fonte, caso tu tenha falado do problema é um *****.
Esse tal de quickshot ai ta viajando, nada v o q ele falou ai, mensalidade do curso do senai ta 150,00
Manda ele estudar q é.

Compartilhar este post


Link para o post
Compartilhar em outros sites

como tenho fe em deus tentei tudo de novo e ligou beleza^_^

 

falou galeraobrigado e ate uma proxima

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Quickshot era o botao power SW que tinha queimado

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×