Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Bom dia!

 

Estou precisando de ajuda com a formula: =SOMASES('ACORDO JUSTIÇA'!$C$3:$C$1048576;'ACORDO JUSTIÇA'!$D$3:$D$1048576;"=01/01/16"), que ao copiar a formula para as demais células a data siga a sequencia. da forma apresentada a data permanece nas demais células.  

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, klauscosta disse:

@Igor Oliveira Vila Nova @klauscostaSim!

adicionado 4 minutos depois

Como ficaria a formula com a sua sugestão.

Algo assim:

=SOMASES('ACORDO JUSTIÇA'!$C$3:$C$1048576;'ACORDO JUSTIÇA'!$D$3:$D$1048576;Z3)

Onde Z seria a coluna das datas.voce pode optar por inserir no visual ou deixar afastado desse relatorio e ocultar a coluna. Dessa maneira, você replica as datas de acordo com a quantidade necessária.

 

Essa é a forma que conheço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×