Ir ao conteúdo
  • Cadastre-se
Leonardo Resende Ribeiro

(necessidade)placa-mãe intel dp55wb (lga 1156), pc liga e congela tudo.

Recommended Posts

Opa, procuro ajuda em um problema que esta me incomodando a 1 mes, meu pc liga, e depois de alguns minutos, ele congela a tela, fiz testes em todos os componentes, desde fonte até processador, e todos estão funcionando corretamente, onde (acho)cheguei a conclusão que o defeito e na minha placa-mãe. alguém pode me ajudar sobre isto? o defeito é na placa-mãe mesmo? ja formatei meu sistema, e continuou com o mesmo problema, enfim, fiz de tudo e continuou com o mesmo problema. levei em um tecnico, falou q era minha placa de video, permaneci com a mesma placa, e ele funcionou nesta ultima semana, e ontem voltou a dar este mesmo problema, estou desesperado ja, pois n estou em boas condições para trocar de placa-mãe, e por ser uma 1156, e não ser mais fabricada, terei q trocar meu processador tb (core i5 650)

Editado por Leonardo Resende Ribeiro

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Leonardo Resende Ribeiro olá, seja bem vindo ao fórum Clube do Hardware.

Poderia por favor, nos informar todos os componentes do computador(Memórias, Fonte, placa de vídeo)?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja atualizou a bios pra ultima versao?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Leonardo Resende Ribeiro pode ser incompatibilidade do sistema com o OS

qual sistema operacional você usa?

Windows 10?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estava no windows 7 ultimate x64, deu este problema, atualizei para o windows 10, rodou 1 semana normal, e voltou apresentar o problema, dps voltei para o windows 7 dnv, sóq para o Professional x64, e também apresentou o mesmo problema, ligo, da um tempo e ele congela, luz status do hd apaga, seta do mouse trava, e so desliga pelo botão power.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Continuando então.....

 

1. Suas memórias possuem chips nos dois lados ou somente em um ?

2. Qual modelo das memórias(não só a marca) ?

 

Eu tenho um DP55WB aqui....... e já vi algumas com problemas no mosfet perto das RAM, mas geralmente ocorre após alguns anos de uso com a DDR3 1,65v ou mais...... 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 horas atrás, BiGMac disse:

Continuando então.....

 

1. Suas memórias possuem chips nos dois lados ou somente em um ?

2. Qual modelo das memórias(não só a marca) ?

 

Eu tenho um DP55WB aqui....... e já vi algumas com problemas no mosfet perto das RAM, mas geralmente ocorre após alguns anos de uso com a DDR3 1,65v ou mais...... 

Chegando em casa eu posto aqui certinho

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×