Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guilherme Laveli

Memoria utilizavel menor do que a instalada

Recommended Posts

Boa Noite,

   Eu tenho uma duvida sobre o que pode estar acontecendo com meu computado, eu tenho 8 GB de ram instalados sendo 2x4 idênticas no meu computador mas só posso utilizar 3,98GB dos 8GB que tenho, ou seja trava nos jogos, e até mesmo nos aplicativos que uso para fazer edição de vídeo, sendo que nunca aconteceu isso. Alguém pode me ajudar ?

Obs:

já fiz o que neste vídeo mostra: Video

já removi as memorias testei uma a uma

já formatei a maquina

já resetei a bios.
 

Minhas configurações são:

Processador ADM bulldozer FX 6100 64 bit

Memorias  Gskill Sniper 2133  2x4 GB 

placa-mãe: m5a78l-m lx/br

Video: Geforce GTX 760 PNY

Fonte Corsair 750-M (Não sei se a fonte importa mas ta ae)

 

Imagem do ocorrido.

BWfpuAc[1].png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se é problema do Windows ou da memória?

Eu tive exatamente este problema ai que você descreveu com um par de Vegeance 1866 que comprei em 2011, em junho do corrente. Linux pelo drive e fiz o teste de memória pelo cd do linux (Ubuntu 12.04 q é o q ja tinha queimado aqui). Demorou pacas. Resultado: uma memória ok a outra com 17% de integridade. Entrei no site da corsair, registrei a parada, fui na loja que comprei esta  memória e peguei declaração de venda (porque não tinha mais a nota) e mandei p Corsair, conforme e junto com a memória,com o  nº rma que foi enviado por email. Postei a parada, acusaram recebimento depois de uns 4 dia (eu estava em pânico total), responderam q tava tudo ok e mandaram nº rastreio. Dai a 5 dias chegou um par novinho, modelo atualizado, na mesma frequência e quantidade.

Se você tem vídeo on board, pode ser reserva de memória pra usar no vídeo. Neste caso é lá na bios que você confere (setup).

Ai n tem meio termo não, seu SO é 64 bits. Se não tá reservada na bios, ta maus!

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Testes efetuados, Deram 28 erros, isso pode ser propriamente da memoria ou podem ser que ocorreram por sujeira no slot, ou algum problema na MOBO?
Bom amanhã vou testar na maquina de um amigo que tem as mesmas configurações da minha. caso funcione todos os 8 GB vou concluir que é a Mobo. que pra mim vai ser até um alivio. obrigado pela ajuda, até sábado retorno com o resultado.

 

99e10b04-ff98-46be-aa2d-eb0890f34285.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×