Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Filipe Soares Luciano

Looping identificando rede / cabo desconectado

Recommended Posts

Boa Tarde, Pessoal

 

Estou usando o Windows 8 e estou com o seguinte problema:

 

Estava usando meu notebook até que o Chrome parou de acessar sites, sendo que outros navegadores acessavam normalmente.

Usando a conexão cabeada, tentei executar alguns procedimentos para resolver o problema até que resolvi executar o comando IPCONFIG /RELEASE e /RENEW.

Após executar o RENEW, o sistema acusou MÍDIA DESCONECTADA, sendo que o cabo estava conectado e, antes do comando RELEASE, a conexão Ethernet estava funcionando perfeitamente.

Conectei o cabo em outro notebook, e tudo funcionou como devia.

Voltei com o cabo pro notebook problemático, e percebi que o ícone de rede mostra estar identificando uma conexão cabeada, e para logo em seguida, e assim sucessivamente em looping.

 

P.S.: Não creio ser problema no cabo, nem no adaptador Ethernet do notebook.

 

Se alguém tiver alguma ideia para solucionar meu problema, ficaria muito grato.

Agradeço desde já.

Sem título1.png

Sem título.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×