Ir ao conteúdo
  • Cadastre-se
Denis Luiz

Computador reinicia sozinho/ quando liga não sai video

Recommended Posts

Boa noite, antes de mais nada peço desculpas, pois, não sei se estou postando no local correto. Procurei tópicos relacionados e alguns se enquadram no meu problema porém, não completamente, enfim vou tentar explicar o que aconteceu da maneira mais clara na esperança de que possam me ajudar.

 

Recentemente (de 3 dias pra cá) o meu PC começou a apresentar alguns problemas. Primeiramente fui tentar ligá-lo e ele simplesmente ligava, porém o teclado e o monitor não funcionavam, os LED's, ventoinhas, cooler's do PC e da VGA giravam normalmente, porém não aparecia imagem no vídeo e o teclado também não ligava. Pra piorar o problema começou a variar, antes ocorria o que eu descrevi anteriormente, agora ele liga quando aparece a tela com o logo da Gigabyte ele desliga e liga, não reinicia, a energia é cortada e ele liga sozinho.

Vou colocar minha configuração o mais detalhada possível:

Mobo : Gigabyte z97-d3H

CPU: Core i5 4690K

RAM : 2x 4gb Corsair Vengeance Low Profile DDR3 1333mhz

VGA: EVGA gtx 970 SC 4gb

Fonte : Corsair cx500 80 plus Bronze

Cooler: Corsair h60

HD: 1TB Samsung

SSD: 128GB 

Monitor: BenQ RL2450H

Gabinete : Corsair Spec-03

 

Eu tentando solucionar o problema já realizei os seguintes procedimentos e testes:

 

1º Retirei os pentes de memória e limpei com borracha branca, depois limpei com pincel.

2º Tentei ligá-lo sem a placa de vídeo.

 

Estranhamente ontem, eu retirei a VGA do slot PCI-E e fui atender o celular, deixei ele ali parado por aproximadamente uns 20 minutos, quando voltei conectei ela normalmente e liguei o PC ele funcionou normalmente (cheguei a pensar que o problema tinha sido resolvido), porém, após usa-lo por umas 2h eu desliguei e a noite fui tentar ligar e o problema se repetiu.

 

Hoje já irritado comecei a fazer alguns outros testes:

1º: Troquei os 2 pentes de memória que estão nele por um outro kit mais simples que tenho em outro PC (2x 2gb 1333mhz Kingston), tentei ligá-lo com a VGA conectada normalmente e o mesmo apresentou os mesmos problemas.

2º: Testei os 2 pentes de memória da Corsair (os que uso normalmente) e eles estão funcionando perfeitamente no meu outro PC (o que estou usando nesse momento) que tem uma fonte da EVGA de 430w.

3º Liguei o PC (o que está apresentando problemas) com os 2 pentes de memória da Kingston e sem a VGA e o mesmo ligou normalmente.

 

Depois de sofrer muito eu consegui imaginar apenas duas possíveis causas desses problemas:

A minha fonte está pedindo arrego (eu utilizo ela faz 5 anos, nunca tive problemas, nunca utilizei filtro de linha nela, sempre ligada diretamente na tomada) ou então de alguma maneira a minha VGA está com algum tipo de incompatibilidade (espero em Deus que não seja ela a causadora dos problemas).

 

Bom a única coisa que não consegui testar é a VGA no outro PC, porque na fonte que tenho lá só tem 1 conector PCI-E de 6 pinos, e a minha VGA requer 2 para ser ligada.

Não sei se consegui me expressar da maneira mais clara, mas peço por favor que se alguém souber como ajudar me ajude, estou precisando muito do PC, utilizo ele para renderizar vídeos, editar fotos e também uso para fazer trabalhos da faculdade, e sem contar que apesar de não ser grande coisa é o meu xodó.

Agradeço desde já a ajuda e atenção de vocês!

IMG_20161002_151752264.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem, hj realizei mais alguns testes: 

Testei a VGA em outro PC e funcionou, testei a fonte é memória em outro PC e também funcionaram normalmente...

Por fim agora liguei o PC sem memória e sem nenhum outro componente além do processador ligados, e ele continua na mesma liga durante uns 3 segundos e desliga sozinho, e fica nisso e também não está bipando nem nada... Será que o problema é processador ou mobo?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×