Ir ao conteúdo
  • Cadastre-se
Adrian14

Liberação de núcleo

Recommended Posts

Bom galera queria ajuda de vocês bem tenho um AMD SEMPRON 140 2.70 GHZ e quando eu entro nas BIOS e ativo a opção ASROCK UCC para ativar o segundo núcleo deo meu preocessador que no caso ele ira virar um PHENON ate ai tudo certo ate eu apertar F10 e salvar as configurações e reiniciar o windows quando ele da boot ja vai logo para famosa TELA AZUL DA MORTE e reinicia queria saber o porque isso acontece e se tem como resolver isso para que eu possa ta usando meu segundo núcleo desde ja agradeço.

MEU PC 

processador amd semron 140 

ram de 4 gb 1600 mhz hyperex 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tinha um Phenom II X2 modelo 955, se não me engano e uma placa-mãe asus M4A79XTD-EVO. Sempre que tentei usar este sistema da bios para desbloquear algum núcleo extra, dava pau, o pc reiniciava e já não dava mais video nenhum. Acredito que isso ocorra porque se tiver algum outro núcleo no processador o mesmo deve estar defeituoso...

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Adrian14 disse:

Bom galera queria ajuda de vocês bem tenho um AMD SEMPRON 140 2.70 GHZ e quando eu entro nas BIOS e ativo a opção ASROCK UCC para ativar o segundo núcleo deo meu preocessador que no caso ele ira virar um PHENON ate ai tudo certo ate eu apertar F10 e salvar as configurações e reiniciar o windows quando ele da boot ja vai logo para famosa TELA AZUL DA MORTE e reinicia queria saber o porque isso acontece e se tem como resolver isso para que eu possa ta usando meu segundo núcleo desde ja agradeço.

MEU PC 

processador amd semron 140 

ram de 4 gb 1600 mhz hyperex 

não sei se caso do sempron são todos obtidos de series defeituosas de phenon , mas mesmo se for tem que ter sorte de pega algum com núcleo bom 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente aumentar a tensão do processador antes da liberação dos núcleos. As vezes os núcleos latentes não estão danificados, só precisam de um pouco mais de tensão para funcionar no clock do seu processador. Se não der certo, tente diminuir o multiplicador para ver se com um clock menor eles ficam estáveis.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×