Ir ao conteúdo
  • Cadastre-se
GuilhermeFA

Vivo fibra + repetidor wds com problema

Recommended Posts

Bom dia a todos,

 

Sou novo no forum e estou com um baita problema em casa, eu contratei o serviço vivo fibra 50mb recentemente e tenho um roteador tplink TL-WR941ND usado como repetidor. O problema é o seguinte:

 

Eu consigo habilitar o wds e repetir o sinal da fibra, porém eu conecto meu desktop no repetidor por cabo, e ele até conecta por uns 20 minutos, mas dps cai e nao volta nem a pau e a partir dai eu perco ate o acesso ao roteador pra configurar novamente, o wifi se mantem (as vezes, porque algumas vezes ele tb cai e nao volta) mas o cabo nao funciona mais, dai só consigo configura-lo de novo resetando o repetidor, ja vi varios foruns na net, colocando em bridge, trocando canal, deixando canal igual, nao sei mais o que fazer, e acredito que isso seja problema de configuração mesmo porque senao eu nem conseguiria conectar em primeiro lugar, qualquer ajuda é bem vinda, valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×