Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Evandro M Fortuna

Modem svg1202 e roteadores

Recommended Posts

Pessoal

Bom dia.

Sou novo em fórum. Esta é a minha primeira participação em fórum. Estou com muitas dúvidas a respeito de uma instalação de modem e roteador. Segui todas as dicas e tutoriais da internet e de diversos fóruns e nenhum funcionou, pois acho que a Motorola atualizou os programas dos modem da SIMTV.

Recursos:

Provedor: SIMTV

Equipamentos:

Modem Motorola SVG-1202 cable Modem

Roteador: TPLINK-WR740N e TPLINK-840N

Ligação atual: internet-MODEM—ROTEADOR740N—ROTEADOR

Preciso fazer esta ligação mas não consigo em nenhuma das combinações que faço. Um dos problemas é que quando altero qualquer coisa da configuração do modem ou dos roteadores depois não consigo mais acessar a pagina de configuração por cabo sou obrigado a resetar para ter acesso novamente.

Não tenho muita certeza mas parece que acontece quando altero o IP dos equipamentos ou quando desabilito o DHCP.

Também tentei colocar o modem no modo Bridge desativando o NAPT, mas também não funciona. As dicas da internet nunca são completas pois algumas nem chegam a falar sobre o canal do modem e dos roteadores.

Outra dúvida é quanto a ligação dos cabos do Modem para o roteador e do Roteador para outro Roteador.

Parece que a Motorola atualizou o firmware do modem e ele não aceita mais as configurações indicadas na internet.

Desde já agradeço a ajuda.

 

Evandro

Compartilhar este post


Link para o post
Compartilhar em outros sites

Precisamos de mais informações.

 

O correto é usar dois roteadores da mesma versão. No seu caso a ligação correta seria:

 

Modem >>> TPLINK-840N Configura para roteamento padrão via wireless >>>  TPLINK-WR740N configurado com WDS conectado ao primeiro roteador (sem uso de cabos).

 

1. Primeiro faça o modem e o TPLINK-840N funcionarem normalmente, que você consiga se conectar com um celular ao roteador normal e usar a internet.

 

2. Tudo certo no ponto 1, basta entrar nas configurações do TPLINK-WR740N e ativar o WDS para se conectar ao primeiro roteador.

 

OBS: ambos devem ser configurados com senha.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×