Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Alcirosharingan

placa-mãe Asus Rampage V Edition 10 problema no Perfil XMP

Recommended Posts

Fala galera!

 

Estou com problema e ja peço desculpas a todos pela minha falta de conhecimento!

esse e meu kit:

placa-mãe Asus Rampage V Edition 10
Core i7 5960X 3.5Ghz
32GB memória Corsair Dominator Platinum 3200Mhz
SLI-GTX 1080 Zotac AMP!Extreme

 

Quando entro na placa-mãe e ligo o perfil XMP das memórias para 3200Mhz salvo o PC desliga tenta ligar mais nao consegue ai tenho que resetar a Bios de novo!

 

alguém pode me ajudar?

 

desde ja agradeço a todos.

Editado por Alcirosharingan
faltava algumas explicaçoes!

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, Alcirosharingan disse:

Fala galera!

 

Estou com problema e ja peço desculpas a todos pela minha falta de conhecimento!

esse e meu kit:

placa-mãe Asus Rampage V Edition 10
Core i7 5960X 3.5Ghz
32GB memória Corsair Dominator Platinum 3200Mhz
SLI-GTX 1080 Zotac AMP!Extreme

 

Quando entro na placa-mãe e ligo o perfil XMP das memórias para 3200Mhz salvo o PC desliga tenta ligar mais nao consegue ai tenho que resetar a Bios de novo!

 

alguém pode me ajudar?

 

desde ja agradeço a todos.

Você não fez OC no processador, certo? Se tiver feito, é provável que seus pentes rodem a 125 bclk, o que aumentaria o OC e tornaria instável.

 

Tirando esse BO, podem ser várias coisas. Se fosse para chutar, eu diria que o IMC do seu processador não segura 3200mhz, ou pelo menos não com 4 pentes de 8gb dual rank (eu suponho). Mesmo que o pente seja capaz de rodar em 3200, pode ser que processador diga "não"; se for esse o caso, uma abraço e um beijo, não há nada que você possa fazer.

 

Mas antes de desistir, vá e coloque manualmente os valores de tensão, frequência e latência, ao em vez de só ativar o XMP. Veja se assim dá boot.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Imakuni disse:

Você não fez OC no processador, certo? Se tiver feito, é provável que seus pentes rodem a 125 bclk, o que aumentaria o OC e tornaria instável.

 

Tirando esse BO, podem ser várias coisas. Se fosse para chutar, eu diria que o IMC do seu processador não segura 3200mhz, ou pelo menos não com 4 pentes de 8gb dual rank (eu suponho). Mesmo que o pente seja capaz de rodar em 3200, pode ser que processador diga "não"; se for esse o caso, uma abraço e um beijo, não há nada que você possa fazer.

 

Mas antes de desistir, vá e coloque manualmente os valores de tensão, frequência e latência, ao em vez de só ativar o XMP. Veja se assim dá boot.

kkkkk entendi mais nao tenho conhecimento nessa area de overclock! tem alguma diga para me dar tipo uma voltagen inicial ou CPU strap posso colocar?

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, Alcirosharingan disse:

kkkkk entendi mais nao tenho conhecimento nessa area de overclock! tem alguma diga para me dar tipo uma voltagen inicial ou CPU strap posso colocar?

Primeiro de tudo, veja se o XMP coloca o bclk em 125 ou não.

 

Quanto à tensão e frequência (e latências) da RAM, é só olhar no profile de XMP dela. Esse profile vai te dizer quais valores colocar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Imakuni disse:

Primeiro de tudo, veja se o XMP coloca o bclk em 125 ou não.

 

Quanto à tensão e frequência (e latências) da RAM, é só olhar no profile de XMP dela. Esse profile vai te dizer quais valores colocar.

Nao o BCLK esta em 100

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Alcirosharingan disse:

Nao o BCLK esta em 100

Hm. Legal. Então deixe como está e mude só mesmo os valores da RAM.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Imakuni disse:

Hm. Legal. Então deixe como está e mude só mesmo os valores da RAM.

Nesse video o cara muda o XMP e o CPU strap vai para 125 o meu continua 100 sera que convem mudar pra testar?

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 minutos atrás, Alcirosharingan disse:

Nesse video o cara muda o XMP e o CPU strap vai para 125 o meu continua 100 sera que convem mudar pra testar?

 

Isso depende do kit. Alguns usam 125, outros 100. Se o seu usa 100 por default, tente os valores manuais usando 100 também. SE não rolar, AI a gente tenta com 125, que exige um pouco mais de cuidado.

 

Mas por hora, faça o que eu falei e veja se funciona.

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, Imakuni disse:

Isso depende do kit. Alguns usam 125, outros 100. Se o seu usa 100 por default, tente os valores manuais usando 100 também. SE não rolar, AI a gente tenta com 125, que exige um pouco mais de cuidado.

 

Mas por hora, faça o que eu falei e veja se funciona.

Entendi ;)  você tem como me falar algumas voltagens iniciais que possa colocar? meu CPU ta com 1,057v as memórias estão com 1,35v

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Alcirosharingan disse:

Entendi ;)  você tem como me falar algumas voltagens iniciais que possa colocar? meu CPU ta com 1,057v as memórias estão com 1,35v

V

26 minutos atrás, Imakuni disse:

Quanto à tensão e frequência (e latências) da RAM, é só olhar no profile de XMP dela. Esse profile vai te dizer quais valores colocar.

Alternativamente, na etiqueta diz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×